
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Storytelling through Instagram Ads: How to register in minds of potential customers?</title>
<meta name="description" content="Saajan Jain, founder of Growthpep, lists the various formats of Instagram ads and how they can enable a brand in telling its story">
<meta name="keywords" content="Performance Based Marketing, User Generated Content, Instagram Reels, Instagram Ads, Storytelling with social media ads, Roi, Storytelling, Storytelling through Instagram Ads: How to register in minds of potential customers?, Social media marketing, Instagram ad campaign,">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://marketplace.afaqs.com/public/assets/images/blog/blog/author (1)1657712154.jpg"></meta>
<meta property="og:title" content="Storytelling through Instagram Ads: How to register in minds of potential customers?" /> 
<meta property="og:description" content=""/> 
<meta property="og:url" content="https://marketplace.afaqs.com/blog/digital-marketing/storytelling-through-instagram-adshow-to-register-in-minds-of-potential-customers-" />
<meta property="og:image" content="https://marketplace.afaqs.com/public/assets/images/blog/blog/author (1)1657712154.jpg"/>  
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />      
<meta property="og:site_name" content="afaqs! Marketplace" />
<meta property="site_url" content="">
<!-- Bootstrap -->
<link rel="canonical" href="https://marketplace.afaqs.com/blog/digital-marketing/storytelling-through-instagram-adshow-to-register-in-minds-of-potential-customers-">
    <link rel="stylesheet" href="https://marketplace.afaqs.com/marketplace/assets/css/afaqsMarketplace.css">
</head>
<body class="bg-white">
        <header class="topNavigation">
      <div class="container p-0">
        <nav>
          <a class="navbar-brand" href="#">
            <a href="https://marketplace.afaqs.com/"><img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="24" class="d-inline-block align-top" alt="afaqs Marketplace logo"></a>
          </a>
                    
          <div class="topNavbar" id="navbarNav">
            <ul class="navbarList">
              <li class="nav-item">
                <a class="nav-link" href="https://marketplace.afaqs.com/agencies" target="_blank">
                  <i class="fa-solid fa-buildings mobileNavIcon m-0"></i>
                  <span>Agencies</span> 
                  <i class="fa-solid fa-chevron-down"></i>
                </a>
                <div class="dropdownNav agenciesDD">
                  <div class="ddColumn">
                    <div class="ddCategory">
                      <h6 class="ddColumnTitle">Type</h6>
                      <ul>
                        <li><a href="https://marketplace.afaqs.com/agencies/creative">Creative</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/digital-marketing">Digital Marketing</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/design">Design</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/film-production">Film & Production</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/radio-audio">Radio & Audio</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/public-relations">Public Relations</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/media-services-buying-selling">Media Services</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/events-exhibition">Events & Exhibition</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/activation-experiential">Activation & Promotional</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/out-of-home">Out of Home</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies" class="viewAll">View all</a></li>
                      </ul>
                    </div>
                    <div class="ddCategory">
                      <h6 class="ddColumnTitle">City</h6>
                      <ul>
                        <li><a href="https://marketplace.afaqs.com/agencies/mumbai">Mumbai</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/delhi-ncr">Delhi NCR</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/bengaluru">Bengaluru</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/kolkata">Kolkata</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/pune">Pune</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies" class="viewAll">View all</a></li>
                      </ul>
                    </div>
				                    <div class="ddCategory px-1 fpCont">
                      <div class="agencyCards">
                        <img src="https://marketplace.afaqs.com/public/imageupload/agency/943/logo/1623052907.png" class="w-100" style="max-width:80px;" alt="INK PPT Presentation Design Agency" alt="INK PPT Presentation Design Agency" />
                         <h5 class="font-14px">INK PPT Presentation</h5>
						<h6>We help people present better</h6>
          
                        <div class="my-3">
                           <p>Design</p>
							<p>11-25 employees</p>
						   <p>Gurgaon</p>
                        </div>
                        
                        <div class="tagsCont">
                         							 <span class="fTag">Presentation & Report Design</span>
								  							 <span class="fTag">Presentation & Report Design</span>
								  							 <span class="fTag">Branding</span>
								  							 <span class="fTag">+ 6</span>
                        </div>
          
                       <div class="agencyCardBtn">
								<a href="https://marketplace.afaqs.com/ink-ppt-presentation-design-agency" class="btn btn-primary">View Profile</a>
													<a href="https://marketplace.afaqs.com/ink-ppt-presentation-design-agency" class="btn btn-secondary">Contact</a>
						              </div>
                      </div>
                    </div>

                                       <div class="ddCategory px-1 fpCont">
                      <div class="agencyCards">
                        <img src="https://marketplace.afaqs.com/public/imageupload/agency/3343/logo/1655118588.png" class="w-100" style="max-width:80px;" alt="Sportz Village Xp" alt="Sportz Village Xp" />
                         <h5 class="font-14px">Sportz Village Xp</h5>
						<h6>India #1 Experiential Sports Marketing A..</h6>
          
                        <div class="my-3">
                           <p>Activation & Experiential</p>
							<p>1-10 employees</p>
						   <p>Navi Mumbai| Bengaluru</p>
                        </div>
                        
                        <div class="tagsCont">
                         							 <span class="fTag">Sports Activation</span>
								  							 <span class="fTag">Promotion / Experiential</span>
								  							 <span class="fTag">School and College Activation</span>
								  							 <span class="fTag">+ 4</span>
                        </div>
          
                       <div class="agencyCardBtn">
								<a href="https://marketplace.afaqs.com/sportz-village-xp" class="btn btn-primary">View Profile</a>
													<a href="https://marketplace.afaqs.com/sportz-village-xp" class="btn btn-secondary">Contact</a>
						              </div>
                      </div>
                    </div>

                   
                  </div>
                </div>
              </li>
              <li class="nav-item">
                <a class="nav-link" href="https://marketplace.afaqs.com/projects" target="_blank">
                  <i class="fa-solid fa-briefcase mobileNavIcon m-0"></i>
                  <span>Work</span> 
                  <i class="fa-solid fa-chevron-down"></i>
                </a>
                <div class="dropdownNav">
                  <div class="ddColumn">
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Design</h6>
                        <ul>
                          <li><a href="https://marketplace.afaqs.com/projects/packaging">Packaging</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/print-design">Print Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/corporate-identity">Corporate Identity</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/social-media-content">Social Media Content</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/website-and-app-design">Website and App Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/ui-and-ux">UI and UX</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/flyers-posters-tent-cards-brochures">Flyers / Posters</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/retail-branding">Retail Branding</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/communication-design">Communication Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/strategic-design">Strategic Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/presentation-report-design">Presentation & Report Design</a></li>
                        </ul>
    
                        <div class="mt-3">
                          <h6 class="ddColumnTitle">Media Buying & Selling</h6>
                          <ul class="mb-3">
                              <li><a href="https://marketplace.afaqs.com/projects/digital-media">Digital Media</a></li>
                              <li><a href="https://marketplace.afaqs.com/projects/traditional-media">Traditional Media</a></li>
                              <li><a href="https://marketplace.afaqs.com/projects/outdoor-media">Outdoor Media</a></li>
                          </ul>
                        </div>
                      </div>
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Digital Marketing</h6>
                        <ul>
                          <li><a href="https://marketplace.afaqs.com/projects/social-media-marketing">Social Media Marketing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/seo">SEO</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/website-app-development">Website & App Development</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/display-advertising">Display Advertising</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/performance-based-marketing">Performance Based Marketing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/mailers">eMailers</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/sem">SEM</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/search-promoted-listing">Search & promoted listing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/programmatic-marketing">Programmatic Marketing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/martech-innovations">Martech Innovations</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/vr-and-ar">VR and AR</a></li>
                        </ul>
    
                        <div class="mt-3">
                          <h6 class="ddColumnTitle">Public Relations</h6>
                          <ul class="mb-3">
                            <li><a href="https://marketplace.afaqs.com/projects/influencer-marketing">Influencer Marketing</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/online-reputation-management">Online Reputation Management</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/media-and-image-management">Media and Image Management</a></li>
                          </ul>
                        </div>
                      </div>
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Film & Production</h6>
                        <ul class="mb-3">
                          <li><a href="https://marketplace.afaqs.com/projects/explainer-videos">Explainer Videos</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/trailer-and-promos">Trailer and Promos</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/product-demo-unboxing-review-infomercial">Product Demo / Unboxing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/documentaries">Documentaries</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/education-and-training">Education and Training</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/web-series">Web Series</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/editing-post-production">Editing & Post Production</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/animation-and-modeling">Animation and Modeling</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/photography-and-retouching">Photography and Retouching</a></li>
                        </ul>
    
                        <div>
                          <h6 class="ddColumnTitle">Radio & Audio</h6>
                          <ul>
                            <li><a href="https://marketplace.afaqs.com/projects/radio-ads-and-spots">Radio Ads and Spots</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/audio-production">Audio Production</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/jingles-and-music">Jingles and Music</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/voice-over">Voice Over</a></li>
                          </ul>
                        </div>
                      </div>
                      <div class="ddCategory">
                        <div>
                          <h6 class="ddColumnTitle">More</h6>
                          <ul>
                            <li><a href="https://marketplace.afaqs.com/projects/traditional-ooh">Traditional OOH</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/promotion-experiential">Promotion / Experiential</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/brand-strategy">Brand Strategy</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/content-strategy">Content Strategy</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/content-writing">Content Writing</a></li>
                          </ul>
                        </div>
						
                        <div class="ddCategory fpCont w-100 p-0 mt-3">
                          <h6 class="ddColumnTitle">Featured Project</h6>
                          <div class="featureProject border-0 pb-0">
						  <div class="imgCont">
							<a href="setu/projects/creaticity-home-destination" class="p-0"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1060/project_cover/1620292415afaqs_logos_04_jpeg" class="w-100"  alt="Creaticity Home Destination" /></a>
							</div>
                            <h6>Creaticity - Formerly Known As Ishanya Mall, 2020</h6>
							<p>Creaticity Home Destination</p>
                         
						  <div class="brandName">
								<a href="https://marketplace.afaqs.com/setu" class="p-0"><img class="brandImg" src="https://marketplace.afaqs.com/public/imageupload/agency/1060/logo/1615872077.png" class="w-100" style="max-width:100px;" alt="https://marketplace.afaqs.com/setu"></a>
								<div class="brandText">
									<h6>SETU</h6>
									<span></span>
								</div>
						</div>
					 </div>
						  
						  
                        </div>
                      </div>
                  </div>
                </div>
              </li>
              <li class="nav-item">
                <a class="nav-link" href="https://marketplace.afaqs.com/blog" target="_blank">
                  <i class="fa-solid fa-message-captions mobileNavIcon m-0"></i>
                  <span>Blog</span> 
                  <i class="fa-solid fa-chevron-down"></i>
                </a>
                <div class="dropdownNav blogDD">
                  <div class="ddColumn">
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Category</h6>
                        <ul>
                         <li><a href="https://marketplace.afaqs.com/blog/creative">Creative</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/digital-marketing">Digital Marketing</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/design">Design</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/film-production">Film & Production</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/radio-audio">Radio & Audio</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/public-relations">Public Relations</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/media-services-buying-selling">Media Services</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/events-exhibition">Events & Exhibition</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/activation-experiential">Activation & Promotional</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/out-of-home">Out of Home</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog" class="viewAll">View all</a></li>
                        </ul>
                      </div>
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Type</h6>
                        <ul>
                          <li><a href="https://marketplace.afaqs.com/">How-To</a></li>
                          <li><a href="https://marketplace.afaqs.com/">News</a></li>
                          <li><a href="https://marketplace.afaqs.com/">Reports</a></li>
                          <li><a href="https://marketplace.afaqs.com/">In conversation with</a></li>
                          <li><a href="https://marketplace.afaqs.com/">General</a></li>
                          <li><a href="https://marketplace.afaqs.com/">Editor Speaks</a></li>
                          <li><a href="https://marketplace.afaqs.com/">Case studies</a></li>
                        </ul>
                      </div>
					                      <div class="ddCategory topStories fpCont">
                        <div class="topStory">
                          <div class="topStoryImg">
							<div class="imgCont">
                            <a href="https://marketplace.afaqs.com/blog/digital-marketing/-5-ways-to-boost-sales-through-social-media-marketing" target="_blank" class="p-0"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/social41652192986.jpg" class="w-100"  alt="social41652192986.jpg" /></a>
							</div>
                            <span class="ribbon">How-To</span>
                          </div>
                          <div class="topStoryDesc">
							  <div class="ribbon_time">
								<a href="https://marketplace.afaqs.com/blog/digital-marketing" target="_blank" class="p-0"><div class="tagRibbon">Digital Marketing</div></a>
								<div class="storyTime">3 min read</div>
							  </div>
							<h2 class="topStoryTitle"> 5 Ways To Boost Sales Through Social Media Marketing</h2>
							<!--<p class="topStoryShortDesc">50 million businesses have Facebook pages and 2 million businesses are using Facebook, Twitter, LinkedIn and other sites for advertising. Here’s how you too can boost sales through these strategies.</p>-->
							<p class="topStoryBy">By afaqs! Marketplace Team</p>
						</div>
                        </div>
                      </div>
					                      <div class="ddCategory topStories fpCont">
                        <div class="topStory">
                          <div class="topStoryImg">
							<div class="imgCont">
                            <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-hire-the-right-social-media-marketing-agency" target="_blank" class="p-0"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/social media marketing agency hiring1652194033.jpg" class="w-100"  alt="social media marketing agency hiring1652194033.jpg" /></a>
							</div>
                            <span class="ribbon">How-To</span>
                          </div>
                          <div class="topStoryDesc">
							  <div class="ribbon_time">
								<a href="https://marketplace.afaqs.com/blog/digital-marketing" target="_blank" class="p-0"><div class="tagRibbon">Digital Marketing</div></a>
								<div class="storyTime">4 min read</div>
							  </div>
							<h2 class="topStoryTitle">How to Hire the Right Social Media Marketing Agency</h2>
							<!--<p class="topStoryShortDesc">A social media agency will use its expertise to optimise the best strategy to achieve your targets and maintain your pages. Here’s how to hire the right one!</p>-->
							<p class="topStoryBy">By afaqs! Marketplace Team</p>
						</div>
                        </div>
                      </div>
					                      
                  </div>
                </div>
              </li>
            </ul>
    
            <div class="mobileMenu"><i class="fa-solid fa-bars"></i></div>
            				<div class="navRight">
				  <div>
					<button class="btn btn-primary add-my-agency" id="add-my-agency">Add my Agency</button>
					<button class="btn btn-primary find-an-agency" id="find-an-agency">Find an Agency</button>
				  </div>
				  <button class="btn btn-white signIn"><span>Sign In</span> <i class="fa-solid fa-arrow-right-to-bracket"></i></button>
				</div>
			          </div>
        </nav>
      </div>
	      </header>
	
	
	
	
		
	

    <div class="marketBreadcrumb">
      <div class="container p-0">
        <ul>
          <li><a href="https://marketplace.afaqs.com/">Home</a></li>
          <li><a href="https://marketplace.afaqs.com/blog">Blog</a></li>
          <li><a href="https://marketplace.afaqs.com/blog/digital-marketing">Digital Marketing</a></li>
          <li><a href="https://marketplace.afaqs.com/blog/digital-marketing/storytelling-through-instagram-adshow-to-register-in-minds-of-potential-customers-">Storytelling through Instagram Ads: How to register in minds of potential customers?</a></li>
        </ul>
      </div>
    </div>

    <div class="container p-0 blogArticle">
      <article>
        <div class="topRibbon">
          <div class="lightBlueRibbon">Digital Marketing</div>
          <div class="greyRibbon">General</div>
        </div>
		
        <div class="articleCont">
          <h1 class="atricleTitle">Storytelling through Instagram Ads: How to register in minds of potential customers?</h1>
          <div class="articleByTimeShare">
            <span>By Saajan Jain | Published: 14 Jul, 2022 | 5 min read</span>
            <!--<span class="shareArticle">Share <i class="fa-regular fa-share-nodes"></i></span>-->
          </div>

          <div class="articleBody">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/author (1)1657712154.jpg" alt="author (1)1657712154.jpg" />
            <h6 class="subTitle">
              <i>Saajan Jain, founder of Growthpep, lists the various formats of Instagram ads and how they can enable a brand in telling its story</i>
            </h6>
             <p><em>&ldquo;Marketing is no longer about the stuff that you make, but about the stories you tell.&quot; - Seth Godin</em></p>

<p><br />
Performance marketing prior to 2021 was all about how to win the auction over competitors by doing niche targeting and bidding, beating the Facebook algorithm and getting our ad in front of a potential customer.&nbsp;</p>

<p>This doesn&#39;t hold true anymore. &nbsp;</p>

<p><a href="https://marketplace.afaqs.com/agencies/digital-marketing" target="_blank">Performance marketing</a> platforms like Facebook and Google are moving towards automated targeting options with quite limited controls for the brand to advertise. The new iOS privacy update by Apple (users on iOS 14 and above can opt-out of Facebook ads) has made things troublesome for advertisers leading to a drop in their potential customer base. How does a brand sell then?</p>

<p><br />
<strong>Storytelling</strong></p>

<p>Storytelling is not a buzzword anymore. &nbsp;As your potential customer is being targeted by more than a hundred other brands, your ad needs to stand out when you are advertising through social media channels, especially Instagram which is the most powerful channel for Gen Z. Even Instagram rewards a better-looking ad or a video over a shabby ad when targeted to the same user.&nbsp;</p>

<p>If you are an Indian D2C brand selling your products through Instagram, you should know that India has the highest Instagram users in the world and its user base is growing at 16% quarter on quarter. Also, it&#39;s a great discovery tool. Almost 50% of people use it for discovering new products, services and brands.&nbsp;</p>

<p>Hence, a brand needs to start thinking of how better they will do storytelling than their counterparts,, especially, via Instagram ads in turn leading to growing customers. Here are some basic pointers:</p>

<p>&nbsp;</p>

<p><strong>1) User-Generated Content</strong></p>

<p>User-generated content is content created by users which might include influencers or your loyal customers. An ad endorsed by one of their customers, &nbsp;or a well-known founder in the community who himself is a user of that brand advocates trust-building for the potential viewer. UGC is the central part of the creative strategy of Instagram ads for almost every consumer brand out there. UGC&#39;s act as a great way to do storytelling as here the &#39;user&#39; who is telling a story matters more than the story itself. A skincare influencer with 100k+ followers talking about using a sunscreen lotion of a new brand can get a lot of new eyeballs for that brand. <a href="https://www.facebook.com/ads/library/?active_status=all&amp;ad_type=political_and_issue_ads&amp;country=IN&amp;id=560986762346446&amp;view_all_page_id=106548397771590&amp;search_type=page&amp;media_type=all" target="_blank">Ultrahuman</a> in its series of ads have done this wonderfully well by taking startup founders who are their users as well and getting their story out of how their product helps them run the day.</p>

<p>&nbsp;</p>

<p><strong>2) Being 1on1</strong></p>

<p>If you are on Instagram and active, you must have seen the viral <a href="https://www.youtube.com/watch?v=7CuUaLAg_OU" target="_blank">Sleepy Owl ad</a>. Not sure how successful it was in getting conversions but it did go viral. The ad was quite interesting as if they were talking to &#39;you&#39; personally and mentioning that they spent X amount of money to show you the ad, please go ahead and click on &#39;shop now&#39;. This can be a great tactic to break from the clutter as the brand is accepting without any guilt that they want to grow sales hence we are showing you ads. This is something you can definitely test with your products or category on Instagram.&nbsp;</p>

<p>&nbsp;</p>

<p><strong>3) Founders &nbsp;First</strong></p>

<p>Gone are the days when only the product was the king in the ad. Nowadays, many startups have their founders straight-up talking about their products. <a href="https://www.youtube.com/watch?v=-UBUyrXssu4" target="_blank">Whole Truth Foods</a> did this often wherein CEO Shashank Mehta used to appear on all their ads and how can we forget The Trivago Guy. Abhinav Kumar was the country head of Trivago &amp; used to come in all the TV, print and digital ads. This type of creative strategy works great when you want to let the users know about leading from the front. Also, it builds a good brand recall as users start associating the brand with the face of the brand which in the case is the leadership team or founders.</p>

<p>&nbsp;</p>

<p><strong>4) Instagram Reels</strong></p>

<p>Instagram with reels feature has become quite powerful when it comes to building excitement with the users &amp; also being the real trendsetter. People are discovering new music, trends &amp; creative hacks through Instagram reels. Brands have started taking this placement seriously as it gives the highest views as compared to other placements in the same amount. If you as a brand are not producing reels &amp; pushing them as sponsored ads, you are missing out on a huge opportunity.</p>

<p>&nbsp;</p>

<p><strong>5) Use Case</strong></p>

<p>Easiest and smartest way to get the best creative ad across is to explain the use case of the product. There are some product categories wherein you can build excitement among users by showing use cases like food &amp; beverages. <a href="https://www.facebook.com/ads/library/?id=2909151139387801" target="_blank">Master Chow</a> as a brand does a fantastic job in showing how to use their sauces and noodles by launching recipe videos of the particular products. This is actually needed if you are trying to build a new category which didn&#39;t exist till now for the market. Hence, showing the use case in the ad helps with awareness + conversions both.</p>

<p><img alt="" src="https://cdn.shopify.com/s/files/1/0411/2967/2864/articles/IMG_8861_900x900.jpg?v=1628069989" style="height:550px; width:550px" /></p>

<p><br />
<strong>Credibility:</strong></p>

<p>Solving for credibility should be the brand&#39;s core purpose when advertising across all mediums. Due to the clutter of ads being shown to a single user on an everyday basis, it becomes tougher for a user to trust a brand &amp; they are not going to bet on a brand which is not credible or shows low brand promise. Credibility can be shown in various ways &amp; one of the best ways to show is to walk to talk. Travel brands do this in the best manner. <a href="https://www.facebook.com/ads/library/?id=580636573675278" target="_blank">Tripoto&#39;s</a> recent Instagram ads showing their users actually showing how to travel within a budget or what are the do&rsquo;s and don&#39;ts on a backpacking trip builds credibility straight up from the first frame.<br />
&nbsp;</p>

<p><img alt="" src="https://static2.tripoto.com/media/filter/nxl/img/15360/TripDocument/1469039987_budget_travel.jpg" style="height:450px; width:675px" /></p>

<p>&nbsp;</p>

<p>Storytelling in itself is not a byproduct of marketing your brand on Instagram but the core purpose of it. In conclusion, the brands need to keep defining what &lsquo;storytelling&rsquo; means to them and what purpose it serves in the long run. Just focusing on sales like ads will have a wall which will become difficult to climb once a consumer finds a better competitor who is good at storytelling &amp; they will turn to this competitor for their future loyalty.&nbsp;</p>

<p><br />
Saajan Jain is the founder of Growthpep, a performance marketing agency based in Mumbai.</p>

<p><br />
<em>Check out the full range of Marketing and Ad Agencies providing <a href="https://marketplace.afaqs.com/agencies/digital-marketing" target="_blank">performance based marketing </a>services on <a href="https://marketplace.afaqs.com/" target="_blank">afaqs! Marketplace</a>.</em></p>
          </div>

          <div class="articleButton">
		  					<a href="#" class="btn btn-light">Performance Based Marketing</a>
		  					<a href="#" class="btn btn-light">User Generated Content</a>
		  					<a href="#" class="btn btn-light">Instagram Reels</a>
		  					<a href="#" class="btn btn-light">Instagram Ads</a>
		  					<a href="#" class="btn btn-light">Storytelling with social media ads</a>
		             
          </div>

          <div class="articleAgencyList">
		  

          </div>

          <div class="nextPrevStoryCont">
            <div class="nextPrevStory">
              <a href="https://marketplace.afaqs.com/blog/film-production/the-pros-and-cons-of-television-commercials-in-advertising"><div class="npTitle"><i class="fa-regular fa-chevron-left"></i> Previous Story</div></a>
              <div class="prevStory">
                 <a href="https://marketplace.afaqs.com/blog/film-production/the-pros-and-cons-of-television-commercials-in-advertising"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/tv (1)1657705963.jpg" alt="Prev Story" /></a>
                <div class="npStory">
                   <a href="https://marketplace.afaqs.com/blog/film-production/the-pros-and-cons-of-television-commercials-in-advertising" class="text-dark
					"><div class="npStoryTitle">The Pros and Cons of Television Commercials in Advertising</div></a>
                  <div class="npBy">By afaqs! Marketplace Team</div>
                </div>
              </div>
            </div>

            <div class="nextPrevStory">
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/storytelling-through-instagram-adshow-to-register-in-minds-of-potential-customers-"><div class="npTitle text-right">Next Story <i class="fa-regular fa-chevron-right"></i></div></a>
              <div class="nextStory">
                <a href="https://marketplace.afaqs.com/blog/digital-marketing/storytelling-through-instagram-adshow-to-register-in-minds-of-potential-customers-"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/author (1)1657712154.jpg" alt="Prev Story" /></a>
                <div class="npStory text-right">
                  <a href="https://marketplace.afaqs.com/blog/digital-marketing/storytelling-through-instagram-adshow-to-register-in-minds-of-potential-customers-" class="text-dark"><div class="npStoryTitle">Storytelling through Instagram Ads: How to register in minds of potential customers?</div></a>
                  <div class="npBy">By Saajan Jain</div>
                </div>
              </div>
            </div>
          </div>

          <div class="topStories">
            <div class="container p-0">
              <h3>Suggested Stories</h3>
              <ul>
			                   <li>
                   <div class="topStoryImg blogImg">
			<div class="imgCont">
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-social-media-marketing-agencies-in-mumbai" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/social_mumbai1652115272.jpg" alt="social_mumbai1652115272.jpg" /></a>
			</div>
              <span class="ribbon">Reports</span>
            </div>
            <div class="topStoryDesc">
              <div class="ribbon_time">
                <a href="https://marketplace.afaqs.com/blog/digital-marketing" target="_blank"><div class="tagRibbon">Digital Marketing</div></a>
                <div class="storyTime">3 min read</div>
              </div>
              <h2 class="topStoryTitle">Top Social Media Marketing Agencies in Mumbai</h2>
              <p class="topStoryShortDesc">Explore the top social media marketing companies in Mumbai & find the right partner for your needs</p>
              <p class="topStoryBy">By afaqs! Marketplace Team</p>
            </div>
                </li>
				                <li>
                   <div class="topStoryImg blogImg">
			<div class="imgCont">
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-use-social-media-to-improve-your-organic-search" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/trends1655806368.jpg" alt="trends1655806368.jpg" /></a>
			</div>
              <span class="ribbon">How-To</span>
            </div>
            <div class="topStoryDesc">
              <div class="ribbon_time">
                <a href="https://marketplace.afaqs.com/blog/digital-marketing" target="_blank"><div class="tagRibbon">Digital Marketing</div></a>
                <div class="storyTime">3 min read</div>
              </div>
              <h2 class="topStoryTitle">How to Use Social Media to Improve Your Organic Search</h2>
              <p class="topStoryShortDesc">They might seem different but social media and organic search are connected and complemented through SEO</p>
              <p class="topStoryBy">By afaqs! Marketplace Team</p>
            </div>
                </li>
				                <li>
                   <div class="topStoryImg blogImg">
			<div class="imgCont">
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-social-media-marketing-agencies-in-delhi-ncr" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/social_delhi1652151512.jpg" alt="social_delhi1652151512.jpg" /></a>
			</div>
              <span class="ribbon">Reports</span>
            </div>
            <div class="topStoryDesc">
              <div class="ribbon_time">
                <a href="https://marketplace.afaqs.com/blog/digital-marketing" target="_blank"><div class="tagRibbon">Digital Marketing</div></a>
                <div class="storyTime">3 min read</div>
              </div>
              <h2 class="topStoryTitle">Top Social Media Marketing Agencies in Delhi NCR</h2>
              <p class="topStoryShortDesc">Explore the top social media marketing agencies in Delhi NCR & find the right SMM partner</p>
              <p class="topStoryBy">By afaqs! Marketplace Team</p>
            </div>
                </li>
				              </ul>
            </div>
          </div>

          <div class="agencyProjectList">
		  	
            <ul>
			
              
            </ul>
          </div>
        </div>
      </article>

      <aside>
        <div class="recentPost">
          <div class="asideTitle">Recent Posts</div>
          <ul>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/storytelling-through-instagram-adshow-to-register-in-minds-of-potential-customers-"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/author (1)1657712154.jpg" alt="Prev Story" /></a>
              <div class="npStory">
                <div class="recentPostRibbon">Digital Marketing</div>
                <div class="npStoryTitle">Storytelling through Instagram Ads: How to register in minds of potential customers?</div>
                <div class="npBy">By Saajan Jain</div>
              </div>
            </li>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/film-production/the-pros-and-cons-of-television-commercials-in-advertising"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/tv (1)1657705963.jpg" alt="Prev Story" /></a>
              <div class="npStory">
                <div class="recentPostRibbon">Film & Production</div>
                <div class="npStoryTitle">The Pros and Cons of Television Commercials in Advertising</div>
                <div class="npBy">By afaqs! Marketplace Team</div>
              </div>
            </li>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/film-production/top-tv-advertising-agencies-in-india"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/tv1657642032.jpg" alt="Prev Story" /></a>
              <div class="npStory">
                <div class="recentPostRibbon">Film & Production</div>
                <div class="npStoryTitle">Top TV Advertising Agencies in India</div>
                <div class="npBy">By afaqs! Marketplace Team</div>
              </div>
            </li>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-drive-consumer-engagement-using-interactive-content-"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/Consumer-Engagement1657621622.jpg" alt="Prev Story" /></a>
              <div class="npStory">
                <div class="recentPostRibbon">Digital Marketing</div>
                <div class="npStoryTitle">How To Drive Consumer Engagement using interactive content </div>
                <div class="npBy">By afaqs! Marketplace Team</div>
              </div>
            </li>
		             
          </ul>
        </div>

       <!-- <div class="featuredProject">
          <div class="asideTitle">Feature Project</div>
		          <div class="featureProject border-0 pb-0 mb-4">
            <a href="setu/projects/creaticity-home-destination"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1060/project_cover/1620292415afaqs_logos_04_jpeg" class="w-100" alt="Creaticity Home Destination" /></a>
                 <h6>Creaticity - Formerly Known As Ishanya Mall, 2020</h6>
                  <p>Creaticity Home Destination</p>
            <div class="tagsCont">
                   							<span class="fTag">Social Media Content</span>
														<span class="fTag">Brand Strategy</span>
														<span class="fTag">Communication Design</span>
														<span class="fTag">+3</span>
						                  </div>
            <div class="brandName">
                    <a href="https://marketplace.afaqs.com/setu"><img class="brandImg" src="https://marketplace.afaqs.com/public/imageupload/agency/1060/logo/1615872077.png" alt=""></a>
                    <div class="brandText">
                      <h6>SETU</h6>
                      <span></span>
                    </div>
                  </div>
          </div>
		          <div class="featureProject border-0 pb-0 mb-4">
            <a href="communication-crafts/projects/nutrabox-what-s-your-junoon"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1088/project_cover/1622524157nutrabox.thumb.jpg" class="w-100" alt="Nutrabox What’s Your Junoon" /></a>
                 <h6>Nutrabox, 2019</h6>
                  <p>Nutrabox What’s Your Junoon</p>
            <div class="tagsCont">
                   							<span class="fTag">Corporate Film / AV</span>
							                  </div>
            <div class="brandName">
                    <a href="https://marketplace.afaqs.com/communication-crafts"><img class="brandImg" src="https://marketplace.afaqs.com/public/imageupload/agency/1088/logo/1619432805.png" alt=""></a>
                    <div class="brandText">
                      <h6>Communication Crafts</h6>
                      <span></span>
                    </div>
                  </div>
          </div>
		         
        </div>-->
      </aside>
    </div>
  </div>
    <footer class="footer">
      <div class="footerTop">
        <div class="container">
          <div class="footerMarketplaceLogo">
            <a class="navbar-brand" href="#">
              <img src="https://marketplace.afaqs.com/marketplace/assets/images/MP_logo.png" height="24" class="d-inline-block align-top" alt="afaqs Marketplace logo">
            </a>
          </div>
          <div class="footerSearch">
            <label for="">Stay updated with Marketplace Newsletter</label>
            <div class="d-flex">
              <input type="text" class="form-control"/>
              <button class="btn btn-primary border-0"><i class="fa-regular fa-magnifying-glass"></i></button>
            </div>
          </div>
        </div>
      </div>
      <div class="footerLinkCont">
        <div class="container">
          <div>
            <div class="footerListHead">Agencies</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>

          <div>
            <div class="footerListHead">Work</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>

          <div>
            <div class="footerListHead">Blog</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>

          <div>
            <div class="footerListHead">Marketplace</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>
        </div>
      </div>
      <div class="footerBottom">
        <div class="container">
          <div>© Banyan Netfaqs Pvt. Ltd.</div>
          <div class="footerbottomSocial">
            <a href="#"><i class="fa-brands fa-facebook-square"></i></a>
            <a href="#"><i class="fa-brands fa-linkedin"></i></a>
            <a href="#"><i class="fa-brands fa-twitter-square"></i></a>
          </div>
          <div class="footerbottomAfaqs">
            <a href="#"><img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-logo-s.png" alt="Afaqs" width="50" /></a>
          </div>
        </div>
      </div>
    </footer>
 
 
 <!-- Go to www.addthis.com/dashboard to customize your tools --> 
  
  <script src="https://marketplace.afaqs.com/marketplace/assets/js/jquery-3.6.1.min.js"></script>
  <script src="https://marketplace.afaqs.com/public/user/js/popper.min.js"></script> 
  <script src="https://marketplace.afaqs.com/public/user/js/bootstrap-4.3.1.js"></script>
  <script src="https://marketplace.afaqs.com/public/js/bootstrap-select.min.js"></script>
  <script type="text/javascript" src="https://marketplace.afaqs.com//public/js/typeahead.js"></script>
  <script src="https://marketplace.afaqs.com/marketplace/assets/js/bootstrap.bundle.min.js"></script>
  <script src="https://marketplace.afaqs.com/marketplace/assets/js/afaqsmarketplace.js"></script>
   
  
 <!-- Sign In Modal start -->
  <div class="modal fade" id="signInModal" tabindex="-1" role="dialog" aria-labelledby="signInModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title font-16px" id="login-heading">Sign-in</h5>
          <button type="button" class="border-0 bg-transparent p-0 mt-1">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="20" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </button>
        </div>

        <form>
          <div class="modal-body">
		  
            <div class="stepForm signInModal" id="step-signIn-1">
              <div class="form-group mb-1">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="text" placeholder="+91 Enter Mobile Number" id="login_mobile_no" name="login_mobile_no" class="form-control" /></br>
				  <span class="text-danger" id="login_mobile_no_err"></span>
                  <button type="button" class="btn btn-primary" id="sendmobileotp_login" style="display:none;">Send OTP</button>
                </div>
              </div>
              <div class="message text-success py-1 mt-0" style="display:none;" id="login_mobile_no_msg_err">We have sent a verification code to your mobile number 7004266469</div>

              <div class="d-flex mt-3">
                <div id="partitionOuter_otp" style="display:none";>
                  <div id="partitionInner">
                    <input id="codeBoxs1"  type="text" maxlength="1"  name="int" onkeyup="onKeyUpEvents(1, event)" onfocus="onFocusEvents(1)"/>
                    <input id="codeBoxs2" type="text" maxlength="1" name="int" onkeyup="onKeyUpEvents(2, event)" onfocus="onFocusEvents(2)"/>
                    <input id="codeBoxs3" type="text" maxlength="1" name="int" onkeyup="onKeyUpEvents(3, event)" onfocus="onFocusEvents(3)"/>
                    <input id="codeBoxs4" type="text" maxlength="1" name="int" onkeyup="onKeyUpEvents(4, event)" onfocus="onFocusEvents(4)"/>
                  </div>
                  <a href="javascript:void(0)" class="btn btn-link pt-2" id="resend_otp_login">Resend OTP</a>
                </div>
              </div>
			   <span class="text-danger" id="enter_login_otp_err"></span>

              <!--<button class="btn btn-outline-dark nextStepBtns ml-0 mt-5 float-right" >Next Step</button>-->
            </div>
			            <div class="stepForm signInModal" id="step-signIn-2" style="display:none;">
              <div class="form-check p-0 mb-2">
                <div class="d-flex">
                  <label for="">I am</label>
                 
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Brand</span>
                    <input type="checkbox" class="agency_type"  id="select_brand" value="2" />
                    <span class="checkmark"></span>
                  </label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Agency</span>
                    <input type="checkbox" class="agency_type"   id="select_agency" value="1" />
                    <span class="checkmark"></span>
                  </label>
				 
                </div>
				 <span class="text-danger" id="comp_type_err"></span>
                <div class="text-danger font-11px branchCheckbox-signin show_msg">Looking for agency for my marketing need</div>
                <div class="text-danger font-11px agencyCheckbox-signin show_msg">Want to add my agency on afaqs! Marketplace</div>
              </div>

              <div class="form-group">
                <label for="companyName">Company Name</label>
                <input type="text" class="form-control" id="company_name" value="" />
				<span class="text-danger" id="companyname_err"></span>
              </div>

              <div class="form-group">
                <label for="yourName">Your Name</label>
                <input type="text" class="form-control" id="your_name" value=""/>
				<span class="text-danger" id="yourname_err"></span>
              </div>

              <div class="form-group">
                <label for="email">Email</label>
                <input type="email" class="form-control" id="email_id" value="" />
				 <span class="text-danger" id="emailid_err"></span>
              </div>

              <div class="form-group">
                <label for="mobile" id="">Mobile</label>
                <div class="d-flex">
                  <input type="tel" class="form-control" id="verified_mobile" value=""readonly />
                  <button type="button" class="btn btn-primary">Verified</button>
                </div>
              </div>
            </div>
				
				<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div>&nbsp;</div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" id="close" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4 login-pop-button-1" id="login-pop-up-step-1">Save</button>
				  </div>
				</div>
			  </div>
			
			
          </div>
          <input type="hidden" id="userID">
          <input type="hidden" id="agency_id">
          
        </form>
      </div>
    </div>
  </div>
  <!-- Sign In Modal end -->
  
   <!-- Find my Agency Modal start -->
  <div class="modal fade" id="findMyAgencyModal" tabindex="-1" role="dialog" aria-labelledby="findMyAgencyModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title font-16px fw-600" id="contactModalLabel">Find my agency</h5>
          <button type="button" class="border-0 bg-transparent p-0 mt-1">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="20" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </button>
        </div>

        <form>
          <div class="modal-body">
		  <div class="marketer-step" id="mkt-step-0">
            <div class="stepForm addAgency" id="step-mkt-0">
              <div class="form-group mb-1">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="text" placeholder="+91 Enter Mobile Number" id="mobile" name="mobile" class="form-control" />
                  <button type="button" class="btn btn-primary">Send OTP</button>
                </div>
              </div>

              <div class="message text-success py-1 mt-0">We have sent a verification code to your mobile number 7011224485</div>

              <div class="d-flex mt-3">
                <div id="partitionOuter">
                  <div id="partitionInner">
                    <input id="codeBox1" type="text" maxlength="1" onkeyup="onKeyUpEvent(1, event)" onfocus="onFocusEvent(1)"/>
                    <input id="codeBox2" type="text" maxlength="1" onkeyup="onKeyUpEvent(2, event)" onfocus="onFocusEvent(2)"/>
                    <input id="codeBox3" type="text" maxlength="1" onkeyup="onKeyUpEvent(3, event)" onfocus="onFocusEvent(3)"/>
                    <input id="codeBox4" type="text" maxlength="1" onkeyup="onKeyUpEvent(4, event)" onfocus="onFocusEvent(4)"/>
                  </div>
                  <a href="javascript:void(0)" class="btn btn-link pt-2">Resend OTP</a>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-1">Next</button>
				  </div>
				</div>
			  </div>
		</div>
			
			 
		<div class="marketer-step" id="mkt-step-1" style="display:none;"> 
            <div class="stepForm addAgency" >
              <div class="form-check p-0 mb-2">
                <div class="d-flex">
                  <label for="">I am</label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Brand</span>
                    <input type="checkbox" id="branchCheckbox-findAgency" />
                    <span class="checkmark"></span>
                  </label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Agency</span>
                    <input type="checkbox" id="agencyCheckbox-findAgency" />
                    <span class="checkmark"></span>
                  </label>
                </div>
                <div class="text-danger font-11px branchCheckbox-findAgency" style="display: none;">Looking for agency for my marketing need</div>
                <div class="text-danger font-11px agencyCheckbox-findAgency" style="display: none;">Want to add my agency on afaqs! Marketplace</div>
              </div>

              <div class="form-group">
                <label for="companyName">Company Name</label>
                <input type="text" class="form-control" id="companyName" />
              </div>

              <div class="form-group">
                <label for="yourName">Your Name</label>
                <input type="text" class="form-control" id="yourName" />
              </div>

              <div class="form-group">
                <label for="email">Email</label>
                <input type="email" class="form-control" id="email" />
              </div>

              <div class="form-group">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="tel" class="form-control" id="mobile" />
                  <button type="button" class="btn btn-primary">Verified</button>
                </div>
                <span class="font-11px font-italic">We don't share details with anyone. We will only connect with you to understand your needs better.</span>
              </div>
            </div>
			
				<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-2">Next</button>
				  </div>
				</div>
			  </div>
			</div>
			
		<div class="marketer-step" id="mkt-step-2" style="display:none;"> 
            <div class="stepForm addAgency">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-20px px-5">We will ask you the right questions so we can 
                      introduce you to the right agencies</h6>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-3">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-3">Next</button>
				  </div>
				</div>
			  </div>

			</div>
			
		<div class="marketer-step" id="mkt-step-3" style="display:none;"> 
            <div class="stepForm addAgency">
              <h6 class="categoryTitle mb-2">What industry best describe your business?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span>Automotive</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="1" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Beverage</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="2" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Clothing & Accessories</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="3" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Consumer Electronics</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="4" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Energy & Oil</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="5" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Banking & Financials</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="6" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Government & Administration</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="7" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Food</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="8" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Hospitals & Healthcare</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="9" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Household Products</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="10" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Industrial Goods & Services</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="11" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Media</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="12" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Military</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="13" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Non-profit</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="14" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Pharmaceuticals & Biotech</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="15" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Software & Computer Services</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="16" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Technology Hardware & Equipment</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="17" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Telecommunications</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="18" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Tobacco</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="19" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Toys</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="20" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Travel & Leisure</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="21" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Utilities</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="22" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Real Estate</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="23" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Accounting</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="24" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Agriculture</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="25" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Cosmetics</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="26" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Education</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="27" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Personal Care / Baby Care</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="28" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Others</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="29" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Services</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="30" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			 
                
              </div>
            </div>
			
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-4">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-4" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-4">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="marketer-step" id="mkt-step-4" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-5">
              <h6 class="categoryTitle mb-2">Which service(s) are you looking for?</h6>

              <div class="serviceProviding">
                <div class="serviceList">
				                  <div class="serviceGroupTitle">Activation & Experiential</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="31" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>School and College Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="32" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Pub and Bar Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="33" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>In-shop Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="34" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Haat and Mandi Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="35" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Door-to-Door  Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="36" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>RWA / Residential Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="37" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Van Operations</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="38" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Promotion / Experiential</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="39" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="393" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sports Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="394" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Consumer Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="395" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsorship Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="396" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Amateur Sports Programs</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="397" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="398" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Creative</div>
				                     <div class="serviceGroupTitle">Design</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Identity</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="2" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Flyers / Posters / Tent Cards / Brochures</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="3" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Book Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="4" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Packaging</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="5" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="6" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Retail Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="8" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Content</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="22" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Communication Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="326" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>UI and UX</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="335" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website and App Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="336" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="337" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Strategic Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="338" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Graphic Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="339" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Game Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="340" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Design Research</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="341" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Print Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="342" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Experience Centers</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="356" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>POS</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="380" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>3D Product/Architectural Visualisation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="387" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Presentation & Report Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="392" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Digital Marketing</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website & App Development</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="21" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Display Advertising</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="23" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mailers</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="24" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branded Custom Content</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="25" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEO</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="26" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Data & Web Analytics</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="27" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>VR and AR</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="29" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Search & promoted listing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="30" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Martech Innovations</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="285" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Programmatic Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="382" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="383" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Performance Based Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="384" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hyper-local Advertising</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="385" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEM</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="391" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Events & Exhibition</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2B Exhibitions</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="40" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2C Exhibitions</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="41" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="42" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Entertainment Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="43" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Personal Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="44" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="45" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Film & Production</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>TVCs / Brand Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="47" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Film / AV</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="48" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Demo / Unboxing / Review / Infomercial</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="49" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Explainer Videos</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="50" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Web Series</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="51" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Event Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="52" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Documentaries</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="53" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Trailer and Promos</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="54" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Education and Training</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="55" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Music Videos</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="56" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Virtual Reality Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="57" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Feature Films and TV Serial</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="58" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Product Placement</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="59" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Branded Content</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="60" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="61" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Photography and Retouching</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="89" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Editing & Post Production</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="93" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Animation and Modeling</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="94" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Media Services (Buying & Selling)</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Media</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="75" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Media</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="76" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional Media</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="77" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Other Services</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Direct Response</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="79" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Loyalty Program</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="80" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Inbound and Outbound Calls</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="81" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="86" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Brand Strategy</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="87" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Costume and Styling</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="88" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hair Styling & Makeup</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="90" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casting and Modeling</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="92" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Equipment and Rental</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="95" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>License and Logistics</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="96" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casts and Models</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="97" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Ushers</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="98" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Emcee</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="99" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dance</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="100" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Stock Footage</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="101" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Gifts</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="102" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Recruitment Services</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="103" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Celebrity and Talent Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="104" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Sector Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="283" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Writing: Articles & Blog Posts</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="324" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Strategy</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="325" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Creation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="333" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="334" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Qualitative Market Research/Quantitative Market Research</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="359" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Shopper Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="381" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsored Content/Advertorials</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="386" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Out Of Home</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional OOH</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="11" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall and Building Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="12" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Transit Branding (In-flight / In-transit / Vehicle)</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="14" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural OOH</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="15" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Way Finding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="16" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Installation / Street Furniture</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="18" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital OOH</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="19" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Public Relations</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Media and Image Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="67" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Public Affairs & Government Relations</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="68" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Influencer Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="69" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Crisis Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="70" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Online Reputation Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="71" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research and Media Monitoring</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="72" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>CSR</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="73" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Grooming</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="74" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Radio & Audio</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Audio Production</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="62" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sonic Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="63" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Radio Ads and Spots</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="64" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Voice Over</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="65" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Jingles and Music</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="66" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Podcast</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="235" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Localisation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="399" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dubbing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="400" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   
                </div>

               
              </div>
            </div>
		<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-5">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-5" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-5">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="marketer-step" id="mkt-step-5" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-6">
              <h6 class="categoryTitle mb-2">What is the budget you are looking at?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span> < Rs.20,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="1">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 20,000 - Rs. 50,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="2">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 50,000 - Rs. 1,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="3">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 1,00,000 - Rs. 2,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="4">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 2,00,000 - Rs. 3,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="5">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 3,00,000 - Rs. 5,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="6">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 5,00,000 - Rs. 10,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="7">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 10,00,000 - Rs. 20,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="8">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 20,00,000 - Rs. 30,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="9">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span> > Rs.30,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="10">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>No Constraint</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="11">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Not Provided</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="12">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Commission Based</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="13">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			  
                <div>
                  <label class="checkboxContStar">
                    <span>It’s a one time project</span>
                    <input type="checkbox" name="one_time_project" id="one_time_project" value="1"/>
                    <span class="checkmarkStar"></span>
                  </label>
                </div>
              </div>
            </div>
			
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-6">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-6" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-6">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		
		<div class="marketer-step" id="mkt-step-6" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-7">
              <h6 class="categoryTitle mb-2">What is the budget you are looking at?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span>Delhi/NCR</span>
                    <input type="radio" name="location" id="location" class="location" value="1">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Mumbai</span>
                    <input type="radio" name="location" id="location" class="location" value="2">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Bengaluru</span>
                    <input type="radio" name="location" id="location" class="location" value="3">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Anywhere in India</span>
                    <input type="radio" name="location" id="location" class="location" value="4">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			  
                
              </div>
            </div>
			
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-7">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-7" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-7">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="marketer-step" id="mkt-step-7" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-8">
              <div class="form-group">
                <label for="agencyName">Describe your project</label>
                <textarea name="describe_project" id="describe_project" cols="30" rows="10" class="form-control"></textarea>
              </div>
            </div>
				<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-8">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-8" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-8">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
            <div class="stepForm addAgency" id="mkt-step-8" style="display:none;">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-25px fw-700">Thank You!<br />
                      We have your request.<br />
                      We will call you for an clarification</h6>
                  </div>

                  <div class="text-center">
                    <p class="font-16px">Meanwhile, here are few quick links</p>
                    <div class="d-justified-c">
                      <a href="https://marketplace.afaqs.com/how-it-works/#faqs" class="btn btn-primary px-4 py-1 mx-3">FAQS</a>
                      <a href="https://marketplace.afaqs.com/projects" class="btn btn-primary px-4 py-1 mx-3">Explore Work</a>
                      <a href="https://marketplace.afaqs.com/agencies" class="btn btn-primary px-4 py-1 mx-3">Explore Agency</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
			
			
		
          </div>
          
          
        </form>
      </div>
    </div>
  </div>
  <!-- Find my Agency Modal end -->
  
  
   <!-- Add my Agency Modal start -->
   
   
  <div class="modal fade" id="addMyAgencyModalForm" tabindex="-1" role="dialog" aria-labelledby="addMyAgencyModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title font-16px fw-600" id="contactModalLabel">Add my agency</h5>
          <button type="button" class="border-0 bg-transparent p-0 mt-1">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="20" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </button>
        </div>

       <form>
         <div class="modal-body">
		  <div class="agency-step" id="agn-step-0">
			<div class="stepForm addAgency" id="step-ama-1">
			  <div class="form-group mb-1">
				<label for="mobile">Mobile</label>
				<div class="d-flex">
				  <input type="text" placeholder="+91 Enter Mobile Number" id="mobile" name="mobile" class="form-control" />
				  <button type="button" class="btn btn-primary">Send OTP</button>
				</div>
			  </div>

			  <div class="message text-success py-1 mt-0">We have sent a verification code to your mobile number 7011224485</div>

			  <div class="d-flex mt-3">
				<div id="partitionOuter">
				  <!--<div id="partitionInner">
					<input id="codeBox1" type="text" maxlength="1" onkeyup="onKeyUpEvent(1, event)" onfocus="onFocusEvent(1)"/>
					<input id="codeBox2" type="text" maxlength="1" onkeyup="onKeyUpEvent(2, event)" onfocus="onFocusEvent(2)"/>
					<input id="codeBox3" type="text" maxlength="1" onkeyup="onKeyUpEvent(3, event)" onfocus="onFocusEvent(3)"/>
					<input id="codeBox4" type="text" maxlength="1" onkeyup="onKeyUpEvent(4, event)" onfocus="onFocusEvent(4)"/>
				  </div>-->
				  <a href="javascript:void(0)" class="btn btn-link pt-2">Resend OTP</a>
				</div>
			  </div>
			</div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-1">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-1" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-2">
              <div class="form-check p-0 mb-2">
                <div class="d-flex">
                  <label for="">I am</label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Brand</span>
                    <input type="checkbox" id="branchCheckbox-addAgency" />
                    <span class="checkmark"></span>
                  </label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Agency</span>
                    <input type="checkbox" id="agencyCheckbox-addAgency" />
                    <span class="checkmark"></span>
                  </label>
                </div>
                <div class="text-danger font-11px branchCheckbox-addAgency" style="display: none;">Looking for agency for my marketing need</div>
                <div class="text-danger font-11px agencyCheckbox-addAgency" style="display: none;">Want to add my agency on afaqs! Marketplace</div>
              </div>

              <div class="form-group">
                <label for="companyName">Company Name</label>
                <input type="text" class="form-control" id="companyName" />
              </div>

              <div class="form-group">
                <label for="yourName">Your Name</label>
                <input type="text" class="form-control" id="yourName" />
              </div>

              <div class="form-group">
                <label for="email">Email</label>
                <input type="email" class="form-control" id="email" />
              </div>

              <div class="form-group">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="tel" class="form-control" id="mobile" />
                  <button type="button" class="btn btn-primary">Verified</button>
                </div>
                <span class="font-11px font-italic">We don't share details with anyone. We will only connect with you to understand your needs better.</span>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-2">Next</button>
				  </div>
				</div>
			  </div>
        </div>
		<div class="agency-step" id="agn-step-2" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-3">
              <h6 class="categoryTitle mb-2">Which category best describe your agency?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span>Activation & Experiential</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="3">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Creative</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="15">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Design</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="1">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Digital Marketing</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="13">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Events & Exhibition</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="4">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Film & Production</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="5">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Media Services (Buying & Selling)</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="8">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Other Services</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="11">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Out Of Home</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="2">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Public Relations</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="7">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Radio & Audio</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="6">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			  
               
              </div>
            </div>
        
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-3">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-4" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-3">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-3" style="display:none;">

              <div class="stepForm addAgency" id="step-ama-5">
              <h6 class="categoryTitle mb-2">Which service(s) are you looking for?</h6>

              <div class="serviceProviding">
                <div class="serviceList">
				                  <div class="serviceGroupTitle">Activation & Experiential</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Mall Activation"data-id="Mall Activation" eid="31" value="31"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>School and College Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="School and College Activation"data-id="School and College Activation" eid="32" value="32"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Pub and Bar Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Pub and Bar Activation"data-id="Pub and Bar Activation" eid="33" value="33"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>In-shop Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="In-shop Activation"data-id="In-shop Activation" eid="34" value="34"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Haat and Mandi Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Haat and Mandi Activation"data-id="Haat and Mandi Activation" eid="35" value="35"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Door-to-Door  Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Door-to-Door  Activation"data-id="Door-to-Door  Activation" eid="36" value="36"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>RWA / Residential Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="RWA / Residential Activation"data-id="RWA / Residential Activation" eid="37" value="37"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Van Operations</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Van Operations"data-id="Van Operations" eid="38" value="38"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Promotion / Experiential</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Promotion / Experiential"data-id="Promotion / Experiential" eid="39" value="39"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Activation"data-id="Digital Activation" eid="393" value="393"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sports Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sports Activation"data-id="Sports Activation" eid="394" value="394"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Consumer Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Consumer Activation"data-id="Consumer Activation" eid="395" value="395"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsorship Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sponsorship Activation"data-id="Sponsorship Activation" eid="396" value="396"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Amateur Sports Programs</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Amateur Sports Programs"data-id="Amateur Sports Programs" eid="397" value="397"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Rural Activation"data-id="Rural Activation" eid="398" value="398"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Creative</div>
				                     <div class="serviceGroupTitle">Design</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Identity</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Identity"data-id="Corporate Identity" eid="2" value="2"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Flyers / Posters / Tent Cards / Brochures</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Flyers / Posters / Tent Cards / Brochures"data-id="Flyers / Posters / Tent Cards / Brochures" eid="3" value="3"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Book Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Book Design"data-id="Book Design" eid="4" value="4"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Packaging</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Packaging"data-id="Packaging" eid="5" value="5"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Product Design"data-id="Product Design" eid="6" value="6"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Retail Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Retail Branding"data-id="Retail Branding" eid="8" value="8"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Content</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Social Media Content"data-id="Social Media Content" eid="22" value="22"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Communication Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Communication Design"data-id="Communication Design" eid="326" value="326"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>UI and UX</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="UI and UX"data-id="UI and UX" eid="335" value="335"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website and App Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Website and App Design"data-id="Website and App Design" eid="336" value="336"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Branding"data-id="Branding" eid="337" value="337"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Strategic Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Strategic Design"data-id="Strategic Design" eid="338" value="338"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Graphic Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Graphic Design"data-id="Graphic Design" eid="339" value="339"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Game Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Game Design"data-id="Game Design" eid="340" value="340"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Design Research</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Design Research"data-id="Design Research" eid="341" value="341"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Print Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Print Design"data-id="Print Design" eid="342" value="342"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Experience Centers</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Experience Centers"data-id="Experience Centers" eid="356" value="356"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>POS</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="POS"data-id="POS" eid="380" value="380"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>3D Product/Architectural Visualisation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="3D Product/Architectural Visualisation"data-id="3D Product/Architectural Visualisation" eid="387" value="387"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Presentation & Report Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Presentation & Report Design"data-id="Presentation & Report Design" eid="392" value="392"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Digital Marketing</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website & App Development</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Website & App Development"data-id="Website & App Development" eid="21" value="21"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Display Advertising</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Display Advertising"data-id="Display Advertising" eid="23" value="23"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mailers</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Mailers"data-id="Mailers" eid="24" value="24"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branded Custom Content</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Branded Custom Content"data-id="Branded Custom Content" eid="25" value="25"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEO</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="SEO"data-id="SEO" eid="26" value="26"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Data & Web Analytics</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Data & Web Analytics"data-id="Data & Web Analytics" eid="27" value="27"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>VR and AR</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="VR and AR"data-id="VR and AR" eid="29" value="29"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Search & promoted listing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Search & promoted listing"data-id="Search & promoted listing" eid="30" value="30"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Martech Innovations</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Martech Innovations"data-id="Martech Innovations" eid="285" value="285"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Programmatic Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Programmatic Marketing"data-id="Programmatic Marketing" eid="382" value="382"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Social Media Marketing"data-id="Social Media Marketing" eid="383" value="383"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Performance Based Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Performance Based Marketing"data-id="Performance Based Marketing" eid="384" value="384"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hyper-local Advertising</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Hyper-local Advertising"data-id="Hyper-local Advertising" eid="385" value="385"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEM</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="SEM"data-id="SEM" eid="391" value="391"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Events & Exhibition</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2B Exhibitions</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="B2B Exhibitions"data-id="B2B Exhibitions" eid="40" value="40"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2C Exhibitions</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="B2C Exhibitions"data-id="B2C Exhibitions" eid="41" value="41"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Events"data-id="Corporate Events" eid="42" value="42"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Entertainment Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Entertainment Events"data-id="Entertainment Events" eid="43" value="43"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Personal Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Personal Events"data-id="Personal Events" eid="44" value="44"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Events"data-id="Digital Events" eid="45" value="45"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Film & Production</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>TVCs / Brand Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="TVCs / Brand Films"data-id="TVCs / Brand Films" eid="47" value="47"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Film / AV</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Film / AV"data-id="Corporate Film / AV" eid="48" value="48"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Demo / Unboxing / Review / Infomercial</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Product Demo / Unboxing / Review / Infomercial"data-id="Product Demo / Unboxing / Review / Infomercial" eid="49" value="49"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Explainer Videos</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Explainer Videos"data-id="Explainer Videos" eid="50" value="50"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Web Series</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Web Series"data-id="Web Series" eid="51" value="51"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Event Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Event Films"data-id="Event Films" eid="52" value="52"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Documentaries</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Documentaries"data-id="Documentaries" eid="53" value="53"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Trailer and Promos</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Trailer and Promos"data-id="Trailer and Promos" eid="54" value="54"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Education and Training</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Education and Training"data-id="Education and Training" eid="55" value="55"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Music Videos</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Music Videos"data-id="Music Videos" eid="56" value="56"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Virtual Reality Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Virtual Reality Films"data-id="Virtual Reality Films" eid="57" value="57"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Feature Films and TV Serial</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Feature Films and TV Serial"data-id="Feature Films and TV Serial" eid="58" value="58"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Product Placement</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Film Product Placement"data-id="Film Product Placement" eid="59" value="59"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Branded Content</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Film Branded Content"data-id="Film Branded Content" eid="60" value="60"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Films"data-id="Digital Films" eid="61" value="61"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Photography and Retouching</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Photography and Retouching"data-id="Photography and Retouching" eid="89" value="89"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Editing & Post Production</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Editing & Post Production"data-id="Editing & Post Production" eid="93" value="93"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Animation and Modeling</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Animation and Modeling"data-id="Animation and Modeling" eid="94" value="94"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Media Services (Buying & Selling)</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Media</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Outdoor Media"data-id="Outdoor Media" eid="75" value="75"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Media</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Media"data-id="Digital Media" eid="76" value="76"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional Media</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Traditional Media"data-id="Traditional Media" eid="77" value="77"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Other Services</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Direct Response</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Direct Response"data-id="Direct Response" eid="79" value="79"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Loyalty Program</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Loyalty Program"data-id="Loyalty Program" eid="80" value="80"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Inbound and Outbound Calls</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Inbound and Outbound Calls"data-id="Inbound and Outbound Calls" eid="81" value="81"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Research"data-id="Research" eid="86" value="86"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Brand Strategy</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Brand Strategy"data-id="Brand Strategy" eid="87" value="87"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Costume and Styling</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Costume and Styling"data-id="Costume and Styling" eid="88" value="88"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hair Styling & Makeup</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Hair Styling & Makeup"data-id="Hair Styling & Makeup" eid="90" value="90"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casting and Modeling</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Casting and Modeling"data-id="Casting and Modeling" eid="92" value="92"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Equipment and Rental</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Equipment and Rental"data-id="Equipment and Rental" eid="95" value="95"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>License and Logistics</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="License and Logistics"data-id="License and Logistics" eid="96" value="96"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casts and Models</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Casts and Models"data-id="Casts and Models" eid="97" value="97"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Ushers</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Ushers"data-id="Ushers" eid="98" value="98"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Emcee</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Emcee"data-id="Emcee" eid="99" value="99"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dance</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Dance"data-id="Dance" eid="100" value="100"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Stock Footage</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Stock Footage"data-id="Stock Footage" eid="101" value="101"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Gifts</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Gifts"data-id="Corporate Gifts" eid="102" value="102"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Recruitment Services</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Recruitment Services"data-id="Recruitment Services" eid="103" value="103"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Celebrity and Talent Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Celebrity and Talent Management"data-id="Celebrity and Talent Management" eid="104" value="104"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Sector Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Social Sector Marketing"data-id="Social Sector Marketing" eid="283" value="283"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Writing: Articles & Blog Posts</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Writing: Articles & Blog Posts"data-id="Content Writing: Articles & Blog Posts" eid="324" value="324"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Strategy</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Strategy"data-id="Content Strategy" eid="325" value="325"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Creation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Creation"data-id="Content Creation" eid="333" value="333"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Marketing"data-id="Content Marketing" eid="334" value="334"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Qualitative Market Research/Quantitative Market Research</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Qualitative Market Research/Quantitative Market Research"data-id="Qualitative Market Research/Quantitative Market Research" eid="359" value="359"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Shopper Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Shopper Marketing"data-id="Shopper Marketing" eid="381" value="381"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsored Content/Advertorials</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sponsored Content/Advertorials"data-id="Sponsored Content/Advertorials" eid="386" value="386"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Out Of Home</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional OOH</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Traditional OOH"data-id="Traditional OOH" eid="11" value="11"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall and Building Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Mall and Building Branding"data-id="Mall and Building Branding" eid="12" value="12"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Transit Branding (In-flight / In-transit / Vehicle)</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Transit Branding (In-flight / In-transit / Vehicle)"data-id="Transit Branding (In-flight / In-transit / Vehicle)" eid="14" value="14"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural OOH</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Rural OOH"data-id="Rural OOH" eid="15" value="15"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Way Finding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Way Finding"data-id="Way Finding" eid="16" value="16"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Installation / Street Furniture</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Outdoor Installation / Street Furniture"data-id="Outdoor Installation / Street Furniture" eid="18" value="18"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital OOH</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital OOH"data-id="Digital OOH" eid="19" value="19"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Public Relations</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Media and Image Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Media and Image Management"data-id="Media and Image Management" eid="67" value="67"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Public Affairs & Government Relations</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Public Affairs & Government Relations"data-id="Public Affairs & Government Relations" eid="68" value="68"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Influencer Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Influencer Marketing"data-id="Influencer Marketing" eid="69" value="69"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Crisis Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Crisis Management"data-id="Crisis Management" eid="70" value="70"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Online Reputation Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Online Reputation Management"data-id="Online Reputation Management" eid="71" value="71"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research and Media Monitoring</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Research and Media Monitoring"data-id="Research and Media Monitoring" eid="72" value="72"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>CSR</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="CSR"data-id="CSR" eid="73" value="73"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Grooming</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Grooming"data-id="Corporate Grooming" eid="74" value="74"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Radio & Audio</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Audio Production</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Audio Production"data-id="Audio Production" eid="62" value="62"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sonic Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sonic Branding"data-id="Sonic Branding" eid="63" value="63"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Radio Ads and Spots</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Radio Ads and Spots"data-id="Radio Ads and Spots" eid="64" value="64"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Voice Over</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Voice Over"data-id="Voice Over" eid="65" value="65"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Jingles and Music</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Jingles and Music"data-id="Jingles and Music" eid="66" value="66"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Podcast</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Podcast"data-id="Podcast" eid="235" value="235"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Localisation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Localisation"data-id="Localisation" eid="399" value="399"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dubbing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Dubbing"data-id="Dubbing" eid="400" value="400"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   
                </div>

                <div class="servicesSelected">
                  <div class="tagsCont p-0 service_button" id="service_button">
                    
                    
                    
                  </div>
				  
                </div>
              </div>
            </div>
			 <span class="text-danger" id="service_err"></span>
                  
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-4">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-5" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-4">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-4" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-5">
              <h6 class="categoryTitle">Select upto 3 specialisation from services selected before</h6>
              <div class="categoryList" id="mark_services">
                <div>
                  <label class="checkboxContStar">
                    <span></span>
                    <input type="checkbox" />
                    <span class="checkmarkStar"></span>
                  </label>
				   
                </div>
				

              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-5">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-5" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-5">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-5" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-6">
              <div class="form-group">
                <label for="agencyName">Agency Name</label>
                <input type="text" name="name_of_agency" id="name_of_agency" class="form-control" id="agencyName" readonly>
				 <span class="text-danger" id="agency_name_err"></span>
              </div>

              <div class="form-group">
                <label>Number of Employees</label>
                <select name="sizeof_agency" id="sizeof_agency" class="custom-select w-100 companyTypeSelect">
                                       <option value="1">1-10 employees</option>
                                      <option value="2">11-25 employees</option>
                                      <option value="3">26-50 employees</option>
                                      <option value="4">51-100 employees</option>
                                      <option value="5">100-200 employees</option>
                                      <option value="6">201-400 employees</option>
                                      <option value="7">400+ employees</option>
                                </select>
				<span class="text-danger" id="sizeof_agency_err"></span>
              </div>

              <div class="form-group">
                <label>Head Office Location</label>
                <div class="w-100">
                  <input type="text" name="office_location" id="office_location" value="" class="form-control w-100" placeholder="Type city name" />
                  <i class="fa-regular fa-xmark clearSearch "></i>

                  <input type="hidden" id="locationid" value='0' >  
                  <span class="text-danger" id="office_location_err"></span>
                  
                  
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-6">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-6" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-6">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-6" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-7">
              <h6 class="categoryTitle mb-2">Registration</h6>
              
              <div class="regCont">
                <div class="form-group">
                  <label for="agencyName">Agency Name</label>
                  <input type="text" id="name_agency" class="form-control" id="agencyName" readonly>
                </div>

                <div class="form-group">
                  <label for="userName">User Name</label>
                  <input type="text" id="username_agency" class="form-control" id="userName" readonly>
                </div>

                <div class="form-group">
                  <label for="mobile">Email</label>
                  <div class="d-flex">
                    <input type="email"  class="form-control" id="email_agency"  placeholder="youremail@example.com" />
					
                    <button type="button" class="btn btn-primary" id="sendAgencyemailotp">Send OTP</button>
					 
                  </div>
				   <span class="text-danger" id="agency_email_err"></span></br>
                  <div class="message text-success py-1 mt-0" id="sendemailmsg" style="display:none;">We have sent a verification code to your mobile number 7004266469</div>
                </div>

                <div class="d-flex mt-3 mb-2">
                  <div id="verifyemailotp" style="display:none;">
                    <div id="partitionInner">
                      <input id="codeBoxemail1" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(1, event)" onfocus="onFocusEventEmail(1)"/>
                      <input id="codeBoxemail2" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(2, event)" onfocus="onFocusEventEmail(2)"/>
                      <input id="codeBoxemail3" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(3, event)" onfocus="onFocusEventEmail(3)"/>
                      <input id="codeBoxemail4" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(4, event)" onfocus="onFocusEventEmail(4)"/>
                    </div>
                    <a href="javascript:void(0)" class="btn btn-link pt-2" id="resend_otp_email">Resend OTP</a>
					<span class="text-danger" id="enter_email_otp_err"></span>
                  </div>
                </div>

                <div class="form-group">
                  <label for="mobile">Mobile</label>
                  <div class="d-flex">
                    <input type="tel"  class="form-control" id="mobile_agency" readonly>
                    <button type="button" class="btn btn-primary">Verified</button>
                  </div>
                </div>

                <div class="form-group">
                  <label for="password">Password</label>
                  <input type="password" class="form-control" id="agency_pass" >
				  <span class="text-danger" id="agency_pass_err"></span>
                </div>

                <div class="form-check p-0 mb-2">
                  <div class="d-flex">
                    <label class="checkboxContBig m-0">
                      <span class="fw-600">I confirm that I have the authority to create this agency profile</span>
                      <input type="checkbox" id="confirmCheckbox" class="confirmreg" value="">
                      <span class="checkmark"></span>
					  
                    </label>
					<span class="text-danger" id="confirmreg_err"></span>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-7">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-7" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-7">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="agency-step" id="agn-step-7" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-8">
              <h6 class="categoryTitle mb-2 ml-2">Plan Details</h6>

              <div class="planDetailTable">
                <div>
                  <div class="planleft">Package</div>
                  <div class="planValue fw-600">24,000</div>
                </div>

                <div>
                  <div class="planleft">
                    <label class="fw-600 m-0" for="addOn">
                      <input type="checkbox" id="addOn" />
                      <span class="ml-2">Add-on</span>
                    </label>
                    <div class="w-100 font-11px ml-4">36 business enquiries</div>
                  </div>
                  <div class="planValue fw-600 position-relative">
                    24,000
                    <span class="planInfo"><i class="fa-regular fa-circle-info font-12px"></i></span>
                  </div>
                </div>

                <div>
                  <div class="planleft">
                    <input type="text" placeholder="Coupon Code" class="form-control form-control-sm font-12px" />
                  </div>
                  <button class="planValue btn btn-white text-danger">Apply Coupon</button>
                  <div class="planValue text-success d-none">Coupon Applied</div>
                </div>

                <div>
                  <div class="planleft">
                    Discounted Amount
                  </div>
                  <div class="planValue text-success">XXXX</div>
                </div>

                <div>
                  <div class="planleft">
                    GST 18%
                  </div>
                  <div class="planValue">4,440</div>
                </div>

                <div class="netPayable">
                  <div class="planleft">
                    Net Amount Payable
                  </div>
                  <div class="planValue">28,440</div>
                </div>
              </div>

              <div class="gstInfoNote">
                <div class="gstInfo">
                  <div class="font-14px fw-600 mb-3">GST Information</div>

                  <div class="form-group">
                    <label for="gstNo">GST Number</label>
                    <input type="text" class="form-control" id="gstNo" />
                  </div>
    
                  <div class="form-group">
                    <label for="address1">Address Line 1</label>
                    <input type="text" class="form-control" id="address1" />
                  </div>

                  <div class="form-group">
                    <label for="address2">Address Line 2</label>
                    <input type="text" class="form-control" id="address2" />
                  </div>
    
                  <div class="form-group">
                    <label for="pincode">Pin Code</label>
                    <input type="text" class="form-control" id="pincode" />
                  </div>

                  <div class="form-group">
                    <label>Select State</label>
                    <select name="" id="" class="custom-select w-100 companyTypeSelect">
                      <option>11-25</option>
                      <option value="0-10">0-10</option>
                      <option value="11-25">11-25</option>
                      <option value="26-50">26-50</option>
                      <option value="51-100">51-100</option>
                    </select>
                  </div>

                  <div class="form-group">
                    <label>Select City</label>
                    <select name="" id="" class="custom-select w-100 companyTypeSelect">
                      <option>11-25</option>
                      <option value="0-10">0-10</option>
                      <option value="11-25">11-25</option>
                      <option value="26-50">26-50</option>
                      <option value="51-100">51-100</option>
                    </select>
                  </div>
                </div>

                <div class="gstNote">
                  <div class="font-14px fw-600 mb-3">Note</div>

                  <p>Please input the GST number and address details carefully as these details will be used to generate the invoices.</p>

                  <p>Your membership comes into effect from the moment you sign-up on the website for the same.</p>

                  <p>Got any questions for us? Write to us: marketplace@afaqs.com or give us a Call on - 9810574473</p>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-8">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-8" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-8">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-8" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-9">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-20px">We’re sorry.<br /> 
                      There are some issue</h6>
                  </div>

                  <div class="text-center">
                    <div class="d-justified-c">
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">Try Again</a>
                      <a href="#" class="btn btn-outline-dark px-4 py-1 mx-3">Contact us</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-9">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-9" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-9">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-9" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-10">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-25px fw-700">Welcome on Board!</h6>
                  </div>

                  <div class="text-center">
                    <p class="font-16px">Meanwhile, here are few quick links</p>
                    <div class="d-justified-c">
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">FAQS</a>
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">Explore Work</a>
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">Explore Agency</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-10">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-10" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-10">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-10" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-11">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-20px">Call +919810574473<br />
                      Our executives will assist you</h6>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-11">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-11" style="display:none;">Next</button>
				  </div>
				</div>
			  </div>
		</div>
          </div>
          
        </form>
      </div>
    </div>
  </div>
  <!-- Add my Agency Modal end -->
  
  
  
  
  <script>
  
		//("#addMyAgencyModalForm").modal({backdrop: 'static', keyboard: true, show: true});
				
  
  
  
	$('#mkt-reg-step-1').click(function(){
		$('#mkt-step-0').hide();
		$('#mkt-step-1').show();
	});
	$('#mkt-reg-step-2').click(function(){
		$('#mkt-step-1').hide();
		$('#mkt-step-2').show();
	});
	$('#mkt-reg-step-3').click(function(){
		$('#mkt-step-2').hide();
		$('#mkt-step-3').show();
	});
	
	
	
	
	
	$('#mkt-pvr-step-3').click(function(){
		$('#findMyAgencyModal').modal('hide');
		$("#signInModal").modal({backdrop: 'static', keyboard: true, show: true});
		$('#step-signIn-1').hide();
		$('#step-signIn-2').show();
	});
	$('#mkt-pvr-step-4').click(function(){
		$('#mkt-step-3').hide();
		$('#mkt-step-2').show();
	});
	$('#mkt-pvr-step-5').click(function(){
		$('#mkt-step-4').hide();
		$('#mkt-step-3').show();
	});
	$('#mkt-pvr-step-6').click(function(){
		$('#mkt-step-5').hide();
		$('#mkt-step-4').show();
	});
	$('#mkt-pvr-step-7').click(function(){
		$('#mkt-step-6').hide();
		$('#mkt-step-4').show();
	});
	$('#mkt-pvr-step-8').click(function(){
		$('#mkt-step-7').hide();
		$('#mkt-step-6').show();
	});
	
	$('#mkt-reg-colse-4').click(function(){
		$('#mkt-step-3').hide();
	});
	$('#mkt-reg-colse-5').click(function(){
		$('#mkt-step-4').hide();
	});
	$('#mkt-reg-colse-6').click(function(){
		$('#mkt-step-5').hide();
	});
	$('#mkt-reg-colse-7').click(function(){
		$('#mkt-step-6').hide();
	});
	$('#mkt-reg-colse-8').click(function(){
		$('#mkt-step-7').hide();
	});

  </script>
   <script>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</script>
  
  <script>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</script>
  
   <!-- Go to www.addthis.com/dashboard to customize your tools --> 
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e37f47f337385aa"></script>
  
  <script>
			
		$(".send_profile_page").click(function(){
				var url = $(this).attr('href');
				var view_profile = 				window.open(url);
				
			});
  </script>
</body>
</html>