
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Top Social Media Content Agencies in India</title>
<meta name="description" content="The right Social Media Content strategy can help you grow your followers and business both. Check out some of the top social media content agencies here.">
<meta name="keywords" content="social media marketing agencies in india, social media content agencies india, here are top social media marketing agencies in india, content marketing agencies in india, best social media content services in india, best social media marketing agencies in india, best content marketing agencies in india, top content marketing agencies india, best content marketing agencies, top content marketing agencies, social media content in india 2022, social media marketing in  india 2022, sole number 7, wit and chai, brand th3ory, siriti, mio design, lom digital, magiccircle communications, blue buzz-, quick brown fox, gypsy moth">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://marketplace.afaqs.com/marketplace/assets/images/blog/social_media_2AUG1659451464.jpg" data-react-helmet="true"></meta>
<meta property="og:title" content="Top Social Media Content Agencies in India" /> 
<meta property="og:description" content=""/> 
<meta property="og:url" content="https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india" />
<meta property="og:image" content="https://marketplace.afaqs.com/marketplace/assets/images/blog/social_media_2AUG1659451464.jpg"/>  
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />      
<meta property="og:site_name" content="afaqs! Marketplace" />
<meta property="site_url" content="">
<!-- Bootstrap -->
<link rel="canonical" href="https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india">
    <link rel="stylesheet" href="https://marketplace.afaqs.com/marketplace/assets/css/afaqsMarketplace.css">
</head>
<body class="bg-white">
  <div class="container-fluid outerContainer px-0">
      	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMKV468');</script>
<!-- End Google Tag Manager -->

</style>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMKV468"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header class="topNavigation">
      <div class="container p-0">
        <nav>
          <a class="navbar-brand" href="https://marketplace.afaqs.com/">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/MP_logo.png" height="24" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </a>
                    
          <div class="topNavbar" id="navbarNav">
            <ul class="navbarList">
              <li class="nav-item">
                <a class="nav-link" href="#">
                  <i class="fa-solid fa-buildings mobileNavIcon m-0"></i>
                  <span>Agencies</span> 
                  <i class="fa-solid fa-chevron-down"></i>
                </a>
                <div class="dropdownNav agenciesDD">
                  <div class="ddColumn">
                    <div class="ddCategory">
                      <h6 class="ddColumnTitle">Type</h6>
                      <ul>
                        <li><a href="https://marketplace.afaqs.com/agencies/creative">Creative</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/digital-marketing">Digital Marketing</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/design">Design</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/film-production">Film & Production</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/radio-audio">Radio & Audio</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/public-relations">Public Relations</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/media-services-buying-selling">Media Services</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/events-exhibition">Events & Exhibition</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/activation-experiential">Activation & Experiential</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/out-of-home">Out of Home</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies" class="viewAll">View all Agencies</a></li>
                      </ul>
                    </div>
                    <div class="ddCategory">
                      <h6 class="ddColumnTitle">City</h6>
                      <ul>
                        <li><a href="https://marketplace.afaqs.com/agencies/mumbai">Mumbai</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/delhi-ncr">Delhi NCR</a></li>
                        <li><a href="https://marketplace.afaqs.com/agencies/bengaluru">Bengaluru</a></li>
                        <!--<li><a href="https://marketplace.afaqs.com/agencies/kolkata">Kolkata</a></li>-->
                        <li><a href="https://marketplace.afaqs.com/agencies/pune">Pune</a></li>
                        <!--<li><a href="https://marketplace.afaqs.com/agencies" class="viewAll">View all</a></li>-->
                      </ul>
                    </div>
				                    <div class="ddCategory px-1 fpCont">
                      <div class="agencyCards">
					  <div class="imgCont">
                        <a href="https://marketplace.afaqs.com/vaak-"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1627/logo/1633952714.png" class="p-0" style="max-width:80px;" alt="Vaak " alt="Vaak " /></a>
						</div>
                         <a href="https://marketplace.afaqs.com/vaak-" class="p-0"><h5 class="font-14px">Vaak </h5>
						<h6>Unleash the power of video</h6></a>
          
                        <div class="my-3">
							                            <a href="https://marketplace.afaqs.com/agencies/film-production"  class="p-0"><p>Film & Production</p></a>
							<p>1-10 employees</p>
						   <p>New Delhi</p>
                        </div>
                        
                        <div class="tagsCont">
                         							 <a href="https://marketplace.afaqs.com/agencies/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
								  							 <a href="https://marketplace.afaqs.com/agencies/product-demo-unboxing-review-infomercial" class="text-dark" target="_blank"><span class="fTag">Product Demo / Unboxing / Review / Infomercial</span></a>
								  							 <a href="https://marketplace.afaqs.com/agencies/corporate-film-av" class="text-dark" target="_blank"><span class="fTag">Corporate Film / AV</span></a>
								  							 <span class="fTag">+ 9</span>
                        </div>
          
                       <div class="agencyCardBtn">
								<a href="https://marketplace.afaqs.com/vaak-" class="btn btn-primary">View Profile</a>
													<a href="https://marketplace.afaqs.com/vaak-/contact" class="btn btn-secondary">Contact</a>
						              </div>
                      </div>
                    </div>

                                       <div class="ddCategory px-1 fpCont">
                      <div class="agencyCards">
					  <div class="imgCont">
                        <a href="https://marketplace.afaqs.com/sportz-village-xp"><img src="https://marketplace.afaqs.com/public/imageupload/agency/3343/logo/1655118588.png" class="p-0" style="max-width:80px;" alt="Sportz Village Xp" alt="Sportz Village Xp" /></a>
						</div>
                         <a href="https://marketplace.afaqs.com/sportz-village-xp" class="p-0"><h5 class="font-14px">Sportz Village Xp</h5>
						<h6>India #1 Experiential Sports Marketing A..</h6></a>
          
                        <div class="my-3">
							                            <a href="https://marketplace.afaqs.com/agencies/activation-experiential"  class="p-0"><p>Activation & Experiential</p></a>
							<p>1-10 employees</p>
						   <p>Navi Mumbai| Bengaluru</p>
                        </div>
                        
                        <div class="tagsCont">
                         							 <a href="https://marketplace.afaqs.com/agencies/sports-activation" class="text-dark" target="_blank"><span class="fTag">Sports Activation</span></a>
								  							 <a href="https://marketplace.afaqs.com/agencies/promotion-experiential" class="text-dark" target="_blank"><span class="fTag">Promotion / Experiential</span></a>
								  							 <a href="https://marketplace.afaqs.com/agencies/school-and-college-activation" class="text-dark" target="_blank"><span class="fTag">School and College Activation</span></a>
								  							 <span class="fTag">+ 4</span>
                        </div>
          
                       <div class="agencyCardBtn">
								<a href="https://marketplace.afaqs.com/sportz-village-xp" class="btn btn-primary">View Profile</a>
													<a href="https://marketplace.afaqs.com/sportz-village-xp/contact" class="btn btn-secondary">Contact</a>
						              </div>
                      </div>
                    </div>

                   
                  </div>
                </div>
              </li>
              <li class="nav-item">
                <a class="nav-link" href="#">
                  <i class="fa-solid fa-briefcase mobileNavIcon m-0"></i>
                  <span>Work</span> 
                  <i class="fa-solid fa-chevron-down"></i>
                </a>
                <div class="dropdownNav">
                  <div class="ddColumn">
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Design</h6>
                        <ul>
                          <li><a href="https://marketplace.afaqs.com/projects/packaging">Packaging</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/print-design">Print Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/corporate-identity">Corporate Identity</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/social-media-content">Social Media Content</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/website-and-app-design">Website and App Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/ui-and-ux">UI and UX</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/flyers-posters">Flyers / Posters</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/retail-branding">Retail Branding</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/communication-design">Communication Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/strategic-design">Strategic Design</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/presentation-report-design">Presentation & Report Design</a></li>
                        </ul>
    
                        <div class="mt-3">
                          <h6 class="ddColumnTitle">Media Buying & Selling</h6>
                          <ul class="mb-3">
                              <li><a href="https://marketplace.afaqs.com/projects/digital-media">Digital Media</a></li>
                              <li><a href="https://marketplace.afaqs.com/projects/traditional-media">Traditional Media</a></li>
                              <li><a href="https://marketplace.afaqs.com/projects/outdoor-media">Outdoor Media</a></li>
							  <li><a href="https://marketplace.afaqs.com/projects" class="viewAll">View all Work</a></li>
                          </ul>
                        </div>
                      </div>
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Digital Marketing</h6>
                        <ul>
                          <li><a href="https://marketplace.afaqs.com/projects/social-media-marketing">Social Media Marketing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/seo">SEO</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/website-app-development">Website & App Development</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/display-advertising">Display Advertising</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/performance-based-marketing">Performance Based Marketing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/mailers">eMailers</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/sem">SEM</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/search-promoted-listing">Search & promoted listing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/programmatic-marketing">Programmatic Marketing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/martech-innovations">Martech Innovations</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/vr-and-ar">VR and AR</a></li>
                        </ul>
    
                        <div class="mt-3">
                          <h6 class="ddColumnTitle">Public Relations</h6>
                          <ul class="mb-3">
                            <li><a href="https://marketplace.afaqs.com/projects/influencer-marketing">Influencer Marketing</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/online-reputation-management">Online Reputation Management</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/media-and-image-management">Media and Image Management</a></li>
                          </ul>
                        </div>
                      </div>
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Film & Production</h6>
                        <ul class="mb-3">
                          <li><a href="https://marketplace.afaqs.com/projects/explainer-videos">Explainer Videos</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/trailer-and-promos">Trailer and Promos</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/product-demo-unboxing-review-infomercial">Product Demo / Unboxing</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/documentaries">Documentaries</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/education-and-training">Education and Training</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/web-series">Web Series</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/editing-post-production">Editing & Post Production</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/animation-and-modeling">Animation and Modeling</a></li>
                          <li><a href="https://marketplace.afaqs.com/projects/photography-and-retouching">Photography and Retouching</a></li>
                        </ul>
    
                        <div>
                          <h6 class="ddColumnTitle">Radio & Audio</h6>
                          <ul>
                            <li><a href="https://marketplace.afaqs.com/projects/radio-ads-and-spots">Radio Ads and Spots</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/audio-production">Audio Production</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/jingles-and-music">Jingles and Music</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/voice-over">Voice Over</a></li>
                          </ul>
                        </div>
                      </div>
                      <div class="ddCategory">
                        <div>
                          <h6 class="ddColumnTitle">More</h6>
                          <ul>
                            <li><a href="https://marketplace.afaqs.com/projects/traditional-ooh">Traditional OOH</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/promotion-experiential">Promotion / Experiential</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/brand-strategy">Brand Strategy</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/content-strategy">Content Strategy</a></li>
                            <li><a href="https://marketplace.afaqs.com/projects/content-writing">Content Writing</a></li>
                          </ul>
                        </div>
						
                        <div class="ddCategory fpCont w-100 p-0 mt-3">
                          <h6 class="ddColumnTitle">Featured Project</h6>
                          <div class="featureProject border-0 pb-0">
						  <div class="imgCont">
							<a href="setu/projects/creaticity-home-destination" class="p-0"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1060/project_cover/1620292415afaqs_logos_04_jpeg" class="w-100"  alt="Creaticity Home Destination" />
							</div>
                            <h6>Creaticity - Formerly Known As Ishanya Mall, 2020</h6>
							<p>Creaticity Home Destination</p></a>
                         
						  <div class="brandName">
								<a href="https://marketplace.afaqs.com/setu" class="p-0"><img class="brandImg" src="https://marketplace.afaqs.com/public/imageupload/agency/1060/logo/1615872077.png" class="w-100" style="max-width:40px;" alt="https://marketplace.afaqs.com/setu"></a>
								<div class="brandText">
									<a href="https://marketplace.afaqs.com/setu" class="p-0"><h6>SETU</h6></a>
																		<a href="https://marketplace.afaqs.com/agencies/creative" class="text-dark"><span>Creative</span></a>
								</div>
						</div>
					 </div>
						  
						  
                        </div>
                      </div>
                  </div>
                </div>
              </li>
              <li class="nav-item">
                <a class="nav-link" href="#">
                  <i class="fa-solid fa-message-captions mobileNavIcon m-0"></i>
                  <span>Blog</span> 
                  <i class="fa-solid fa-chevron-down"></i>
                </a>
                <div class="dropdownNav blogDD">
                  <div class="ddColumn">
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Category</h6>
                        <ul>
                         <li><a href="https://marketplace.afaqs.com/blog/creative">Creative</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/digital-marketing">Digital Marketing</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/design">Design</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/film-production">Film & Production</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/public-relations">Public Relations</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog/general">General</a></li>
                        <li><a href="https://marketplace.afaqs.com/blog" class="viewAll">Visit Blog</a></li>
                        </ul>
                      </div>
                      <div class="ddCategory">
                        <h6 class="ddColumnTitle">Type</h6>
                        <ul>
                          <li><a href="https://marketplace.afaqs.com/blog/how-to">How-To</a></li>
                          <li><a href="https://marketplace.afaqs.com/blog/reports">Reports</a></li>
                          <li><a href="https://marketplace.afaqs.com/blog/general">General</a></li>
                          <li><a href="https://marketplace.afaqs.com/blog/editor-speak">Editor Speaks</a></li>
                          
                        </ul>
                      </div>
					                      <div class="ddCategory topStories fpCont">
                        <div class="topStory">
                          <div class="topStoryImg">
							<div class="imgCont">
                            <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-digital-marketing-trends-in-2022-you-can-t-miss" target="_blank" class="p-0"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/Digital-Marketing-Trends-1659451700.png" class="w-100"  alt="Digital-Marketing-Trends-1659451700.png" /></a>
							</div>
                            <span class="ribbon">General</span>
                          </div>
                          <div class="topStoryDesc">
							  <div class="ribbon_time">
								<a href="https://marketplace.afaqs.com/blog/digital-marketing" target="_blank" class="p-0"><div class="tagRibbon">Digital Marketing</div></a>
								<div class="storyTime">3 min read</div>
							  </div>
							<h2 class="topStoryTitle">Top Digital Marketing Trends of 2022 You Can't Miss</h2>
							<!--<p class="topStoryShortDesc">Keeping up with the digital landscape is the name of the game</p>-->
							<p class="topStoryBy">By afaqs! Marketplace Team</p>
						</div>
                        </div>
                      </div>
					                      <div class="ddCategory topStories fpCont">
                        <div class="topStory">
                          <div class="topStoryImg">
							<div class="imgCont">
                            <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-measure-social-media-roitipstricks-and-metrics" target="_blank" class="p-0"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/image2_1aug1659358248.jpg" class="w-100"  alt="image2_1aug1659358248.jpg" /></a>
							</div>
                            <span class="ribbon">How-To</span>
                          </div>
                          <div class="topStoryDesc">
							  <div class="ribbon_time">
								<a href="https://marketplace.afaqs.com/blog/digital-marketing" target="_blank" class="p-0"><div class="tagRibbon">Digital Marketing</div></a>
								<div class="storyTime">3 min read</div>
							  </div>
							<h2 class="topStoryTitle">How to Measure Social Media ROI: Tips, Tricks and Metrics</h2>
							<!--<p class="topStoryShortDesc">Social Media success isn’t just about getting likes, shares and subscribers, it should bring website visits, email subscribers, calls and most importantly, sales.</p>-->
							<p class="topStoryBy">By afaqs! Marketplace Team</p>
						</div>
                        </div>
                      </div>
					                      
                  </div>
                </div>
              </li>
            </ul>

            <div class="hBurger d-none">
              <!--<div><a href="#">How it works</a></div>-->
              <!--<div><a href="#">FAQs</a></div>-->
              <div><a href="https://marketplace.afaqs.com/blog" target="_blank">Blog</a></div>
              <div><a href="javascript:void(0)" class="add-my-agency">Add an Agency</a></div>
              <div><a href="javascript:void(0)" class="find-an-agency">I need an Agency</a></div>
            </div>
    
            				<div class="navRight">
          <div class="mobileMenu">
					<i class="fa-regular fa-bars"></i>

					<div class="hBurger">
					  <div><a href="https://marketplace.afaqs.com/how-it-works" target="_blank">How it works</a></div>
					  <div><a href="https://marketplace.afaqs.com/faqs" target="_blank">FAQs</a></div>
					  <div><a href="javascript:void(0)" class="add-my-agency">Add an Agency</a></div>
					  <div><a href="javascript:void(0)" class="find-an-agency">I need an Agency</a></div>
					  <div><a href="https://marketplace.afaqs.com/terms-of-use" target="_blank">Terms of use</a></div>
					  <div><a href="https://marketplace.afaqs.com/contact-us" target="_blank">Contact us</a></div>
					</div>
				  </div>
				  <div>
					<button class="btn btn-primary add-my-agency topBtn" id="add-my-agency">
            <span>Add my Agency</span>
          </button>
					<button class="btn btn-primary find-an-agency topBtn" id="find-an-agency">
            <span>Find an Agency</span>
          </button>
				  </div>
				  <button class="btn btn-white signIn ml-0"><span>Sign In</span> <i class="fa-solid fa-arrow-right-to-bracket"></i></button>
				</div>
			          </div>
        </nav>
      </div>
	      </header>
	
	
	
	
		
	

    <div class="marketBreadcrumb">
      <div class="container p-0">
        <ul>
          <li><a href="https://marketplace.afaqs.com/">Home</a></li>
          <li><a href="https://marketplace.afaqs.com/blog">Blog</a></li>
          <li><a href="https://marketplace.afaqs.com/blog/design">Design</a></li>
          <li><a href="https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india">Top Social Media Content Agencies in India</a></li>
        </ul>
      </div>
    </div>

    <div class="container p-0 blogArticle">
      <article>
        <div class="topRibbon">
          <div class="lightBlueRibbon">Design</div>
          <div class="greyRibbon">How-To</div>
        </div>
		
        <div class="articleCont">
          <h1 class="atricleTitle">Top Social Media Content Agencies in India</h1>
          <div class="articleByTimeShare">
            <span>By afaqs! Marketplace Team | Published: 03 Aug, 2022 | 2 min read</span>
            <!--<span class="shareArticle">Share <i class="fa-regular fa-share-nodes"></i></span>-->
          </div>

          <div class="articleBody">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/social_media_2AUG1659451464.jpg" alt="social_media_2AUG1659451464.jpg" />
            <h6 class="subTitle">
              <i>Explore top social media content agencies on afaqs! Marketplace.</i>
            </h6>
             <p>An instagram reel&nbsp;which compelled you to buy a gorgeous pair of boots or the facebook post which inspired you to enrol in a <a href="https://marketplace.afaqs.com/projects/digital-marketing" target="_blank">Digital Marketing</a> course. <a href="https://marketplace.afaqs.com/projects/social-media-content" target="_blank">Social Media Content</a> is influencing our decisions everyday in some way or the other. With more brands or businesses using social media platforms to grow their customer base using <a href="https://marketplace.afaqs.com/projects/social-media-marketing" target="_blank">social media marketing</a>, it&#39;s only fair to say that the <a href="https://marketplace.afaqs.com/projects/content-creation" target="_blank">content creation</a> game for social media is competitive. The content that you post on social media has the power to turn your brand into a household name or shut it down overnight.</p>

<p><br />
<a href="https://marketplace.afaqs.com/projects/social-media-content" target="_blank">Social media content</a> is the content created by individuals or companies for social media platforms such as Instagram, Facebook or Twitter. These platforms are of particular interest to companies and brands because they allow direct personalised interaction with users &nbsp;and higher penetration rather than other classic marketing measures. However, turning this into an advantage can only be achieved with a solid <a href="https://marketplace.afaqs.com/projects/social-media-content" target="_blank">social media content</a> strategy. Treating social media like a notice board or posting irregularly across all platforms just when you can or have an update will not be of any help to your business. The way to stand out on social media with your <a href="https://marketplace.afaqs.com/projects/social-media-content" target="_blank">social media content</a> is by identifying specific goals, creating posts which align with the marketing strategy of your brand and the most important is knowing the type of content for each platform.&nbsp;</p>

<p><br />
There is no such &lsquo;one size fits all&rsquo; strategy for <a href="https://marketplace.afaqs.com/projects/social-media-content" target="_blank">social media content</a> that can guarantee success. A <a href="https://marketplace.afaqs.com/projects/social-media-content" target="_blank">social media content</a> strategy differs depending on the industry and audience you are catering to. An experienced agency for your social media content will be the best bet, here. It will not only help you stay on top of industry trends, creating content relevant to your brand but curate content specific to your target audience, plan your content calendar in advance in accordance to your marketing goals, audit the content created to check what is working and what is not, stay up to date with the analytics, fine tune your content strategy from time to time and several other things which can be taken care of only by experts who know exactly what to do. This will help your brand stay relevant to the consumers and grow your business.</p>

<p><br />
<em>Check out some of the top <a href="https://marketplace.afaqs.com/projects/social-media-content" target="_blank">social media content agencies</a> for businesses who will give definite results and grow your followers and sales, only on <a href="https://marketplace.afaqs.com/" target="_blank">afaqs! marketplace</a>.</em></p>
          </div>

          <div class="articleButton">
		             
          </div>

          <div class="articleAgencyList">
		              <div class="agencyListTitle">Top Social Media Content Agencies in India</div>
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/gypsy-moth" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/2785/logo/1644816800.png" alt="Gypsy Moth" />
                  <div class="agencyDesc">
                    <div class="agencyName">Gypsy Moth</div>
                    <div class="agencySubTitle">Making Content Relevant  </div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/creative" target="_blank" class="text-dark"><span>Creative</span></a>
                      <span>1-10 employees | Mumbai</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/branded-custom-content" class="text-dark" target="_blank"><span class="fTag">Branded Custom Content</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/performance-based-marketing" class="text-dark" target="_blank"><span class="fTag">Performance Based Marketing</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/social-media-marketing" class="text-dark" target="_blank"><span class="fTag">Social Media Marketing</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">Nalli Sarees</span>
                       
                      <span class="fTag">DINDIGUL THALAPPAKATTI</span>
                       
                      <span class="fTag">Pepe Jeans</span>
                       
                      <span class="fTag">Oziva</span>
                                            <span class="fTag">+9</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/gypsy-moth" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/gypsy-moth/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/gypsy-moth/projects/launch-of-yepme-high-performance-sports-shoes" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/2785/project_cover/1646985373screenshot.2022.03.11.132652.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Yepme, 2021</h6>
                      <p>Launch Of Yepme High Performance Sports Shoes</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/digital-films" class="text-dark" target="_blank"><span class="fTag">Digital Films</span></a>
														<a href="https://marketplace.afaqs.com/projects/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/gypsy-moth/projects/launch-of-exclusive-festive-collection" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/2785/project_cover/1646972447nalli.sarees.day.2.07th.oct.2017_77433.jpg&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Nalli Sarees, 2021</h6>
                      <p>Launch Of Exclusive Festive Collection</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/content-strategy" class="text-dark" target="_blank"><span class="fTag">Content Strategy</span></a>
														<a href="https://marketplace.afaqs.com/projects/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/magiccircle-communications" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1727/logo/1632668434.png" alt="MagicCircle Communications" />
                  <div class="agencyDesc">
                    <div class="agencyName">MagicCircle Communications</div>
                    <div class="agencySubTitle">Where rules are suspended and reality en..</div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/creative" target="_blank" class="text-dark"><span>Creative</span></a>
                      <span>11-25 employees | Gurgaon</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/print-design" class="text-dark" target="_blank"><span class="fTag">Print Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/branded-custom-content" class="text-dark" target="_blank"><span class="fTag">Branded Custom Content</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/web-series" class="text-dark" target="_blank"><span class="fTag">Web Series</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">Zomato</span>
                       
                      <span class="fTag">Zomato</span>
                       
                      <span class="fTag">MakeMyTrip</span>
                       
                      <span class="fTag">GoIbibo</span>
                                            <span class="fTag">+6</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/magiccircle-communications" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/magiccircle-communications/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/magiccircle-communications/projects/-jabdilkare" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1727/project_cover/1635844152zomato.logo.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Zomato, 2018</h6>
                      <p>#jabdilkare</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/magiccircle-communications/projects/-hygienethatempowers" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1727/project_cover/1638169889hindware.logo.fnl.01.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Hindware, 2020</h6>
                      <p>#hygienethatempowers</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/wit-and-chai" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1855/logo/1632915094.png" alt="Wit and Chai" />
                  <div class="agencyDesc">
                    <div class="agencyName">Wit and Chai</div>
                    <div class="agencySubTitle">An ad agency by the non-advertisers for ..</div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/digital-marketing" target="_blank" class="text-dark"><span>Digital Marketing</span></a>
                      <span>11-25 employees | Pune</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/vr-and-ar" class="text-dark" target="_blank"><span class="fTag">VR and AR</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/social-media-marketing" class="text-dark" target="_blank"><span class="fTag">Social Media Marketing</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/communication-design" class="text-dark" target="_blank"><span class="fTag">Communication Design</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">Chitale Bandhu Mithaiwale</span>
                       
                      <span class="fTag">Kapad</span>
                       
                      <span class="fTag">Amul Maharshtra</span>
                       
                      <span class="fTag">Amul India</span>
                                            <span class="fTag">+4</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/wit-and-chai" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/wit-and-chai/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/wit-and-chai/projects/renaming-amul-" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1855/project_cover/1641980603amul.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Amul Maharshtra, 2021</h6>
                      <p>Renaming Amul!</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/content-strategy" class="text-dark" target="_blank"><span class="fTag">Content Strategy</span></a>
														<a href="https://marketplace.afaqs.com/projects/social-media-marketing" class="text-dark" target="_blank"><span class="fTag">Social Media Marketing</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/wit-and-chai/projects/followersor-friends-" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1855/project_cover/1635429074kp.cover.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Kapad, 2019</h6>
                      <p>Followers? Or Friends?</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/influencer-marketing" class="text-dark" target="_blank"><span class="fTag">Influencer Marketing</span></a>
														<a href="https://marketplace.afaqs.com/projects/social-media-marketing" class="text-dark" target="_blank"><span class="fTag">Social Media Marketing</span></a>
														<span class="fTag">+1</span>
						                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/sole-number-7-" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/2909/logo/1656064610.png" alt="Sole Number 7 " />
                  <div class="agencyDesc">
                    <div class="agencyName">Sole Number 7 </div>
                    <div class="agencySubTitle">Creative to the Core</div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/creative" target="_blank" class="text-dark"><span>Creative</span></a>
                      <span>1-10 employees | Bengaluru</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/corporate-identity" class="text-dark" target="_blank"><span class="fTag">Corporate Identity</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/flyers-posters" class="text-dark" target="_blank"><span class="fTag">Flyers / Posters</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/print-design" class="text-dark" target="_blank"><span class="fTag">Print Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">Infosys Ltd.</span>
                       
                      <span class="fTag">Infosys Ltd.</span>
                       
                      <span class="fTag">Infosys Ltd.</span>
                       
                      <span class="fTag">Infosys Ltd.</span>
                                            <span class="fTag">+30</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/sole-number-7-" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/sole-number-7-/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/sole-number-7/projects/bank-of-nigeria" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/2909/project_cover/crop/1659160196.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Infosys Ltd., 2022</h6>
                      <p>Bank Of Nigeria</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/corporate-film-av" class="text-dark" target="_blank"><span class="fTag">Corporate Film / AV</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/sole-number-7/projects/kathabook-newsletter" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/2909/project_cover/crop/1659156408.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Kathabook, 2022</h6>
                      <p>Kathabook Newsletter</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/flyers-posters" class="text-dark" target="_blank"><span class="fTag">Flyers / Posters</span></a>
														<a href="https://marketplace.afaqs.com/projects/mailers" class="text-dark" target="_blank"><span class="fTag">Mailers</span></a>
														<a href="https://marketplace.afaqs.com/projects/graphic-design" class="text-dark" target="_blank"><span class="fTag">Graphic Design</span></a>
														<span class="fTag">+1</span>
						                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/mio-design" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/480/logo/1597123547.png" alt="Mio Design" />
                  <div class="agencyDesc">
                    <div class="agencyName">Mio Design</div>
                    <div class="agencySubTitle"></div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/creative" target="_blank" class="text-dark"><span>Creative</span></a>
                      <span>26-50 employees | Mumbai</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/flyers-posters" class="text-dark" target="_blank"><span class="fTag">Flyers / Posters</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/print-design" class="text-dark" target="_blank"><span class="fTag">Print Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/communication-design" class="text-dark" target="_blank"><span class="fTag">Communication Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/traditional-ooh" class="text-dark" target="_blank"><span class="fTag">Traditional OOH</span></a>
					                        <span class="fTag">+ 6</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">KTM</span>
                       
                      <span class="fTag">Raymond MTvIndia Music Summit</span>
                       
                      <span class="fTag">AUTODESK</span>
                       
                      <span class="fTag">Bajaj Maxima C</span>
                                            <span class="fTag">+5</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/mio-design" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/mio-design/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/mio-design/projects/international-cruising-the-indian-way-" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/480/project_cover/1598946238jalehs_cover_jpg&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Jalesh Cruises, 2019</h6>
                      <p>International Cruising - The Indian Way </p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/mailers" class="text-dark" target="_blank"><span class="fTag">Mailers</span></a>
														<a href="https://marketplace.afaqs.com/projects/communication-design" class="text-dark" target="_blank"><span class="fTag">Communication Design</span></a>
														<span class="fTag">+1</span>
						                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/mio-design/projects/positioned-to-succeed-" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/480/project_cover/1597676368brand_images_40_jpg&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Madhur Sugar, 2018</h6>
                      <p>Positioned To Succeed.</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/traditional-ooh" class="text-dark" target="_blank"><span class="fTag">Traditional OOH</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/siriti" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/311/logo/1596550944.png" alt="Siriti" />
                  <div class="agencyDesc">
                    <div class="agencyName">Siriti</div>
                    <div class="agencySubTitle">Creativity for Humanity</div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/creative" target="_blank" class="text-dark"><span>Creative</span></a>
                      <span>11-25 employees | Mumbai</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/brand-strategy" class="text-dark" target="_blank"><span class="fTag">Brand Strategy</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/print-design" class="text-dark" target="_blank"><span class="fTag">Print Design</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">Artis</span>
                       
                      <span class="fTag">Sneha</span>
                       
                      <span class="fTag">Chalo</span>
                       
                      <span class="fTag">Dharma Life</span>
                                            <span class="fTag">+3</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/siriti" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/siriti/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/siriti/projects/ulta-hoke-thalassemia-rokke" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/311/project_cover/1596453258insta_uhtrv2_350x220px_jpg&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>The Wishing Factory, 2020</h6>
                      <p>Ulta Hoke Thalassemia Rokke</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/siriti/projects/-lockdownmeinlockup" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/311/project_cover/1596527583whatsapp_image_2020_08_04_at_1_21_52_pm_jpeg&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Sneha, 2020</h6>
                      <p>#lockdownmeinlockup</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/blue-buzz-" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/570/logo/1599545460.png" alt="Blue Buzz " />
                  <div class="agencyDesc">
                    <div class="agencyName">Blue Buzz </div>
                    <div class="agencySubTitle">The Buzz Makers </div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/digital-marketing" target="_blank" class="text-dark"><span>Digital Marketing</span></a>
                      <span>26-50 employees | Florida| Mumbai</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/corporate-identity" class="text-dark" target="_blank"><span class="fTag">Corporate Identity</span></a>
					                        <span class="fTag">+ 7</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">Zee Entertainment </span>
                       
                      <span class="fTag">Bzinga </span>
                       
                      <span class="fTag">Boss Entertainment </span>
                       
                      <span class="fTag">Boss Entertainment </span>
                                            <span class="fTag">+4</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/blue-buzz-" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/blue-buzz-/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/blue-buzz/projects/mrsindia-inc" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/570/project_cover/1611575588mrs_india_jpg&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Mrs. India Inc, 2021</h6>
                      <p>Mrs. India Inc</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/flyers-posters" class="text-dark" target="_blank"><span class="fTag">Flyers / Posters</span></a>
														<a href="https://marketplace.afaqs.com/projects/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/blue-buzz/projects/beer-cafe-launch-" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/570/project_cover/1600677988screenshot_2020_09_21_at_2_15_08_pm_png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Beer Cafe, 2017</h6>
                      <p>Beer Cafe Launch </p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/media-and-image-management" class="text-dark" target="_blank"><span class="fTag">Media and Image Management</span></a>
														<a href="https://marketplace.afaqs.com/projects/online-reputation-management" class="text-dark" target="_blank"><span class="fTag">Online Reputation Management</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/lom-digital" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1346/logo/1630579993.png" alt="LOM Digital" />
                  <div class="agencyDesc">
                    <div class="agencyName">LOM Digital</div>
                    <div class="agencySubTitle">An Agency for the Digital Age</div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/creative" target="_blank" class="text-dark"><span>Creative</span></a>
                      <span>26-50 employees | Gurgaon</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/print-design" class="text-dark" target="_blank"><span class="fTag">Print Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/ui-and-ux" class="text-dark" target="_blank"><span class="fTag">UI and UX</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/graphic-design" class="text-dark" target="_blank"><span class="fTag">Graphic Design</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">Bennett University</span>
                       
                      <span class="fTag">Bennett University</span>
                       
                      <span class="fTag">Bennett University</span>
                       
                      <span class="fTag">Bennett University</span>
                                            <span class="fTag">+2</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/lom-digital" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/lom-digital/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/lom-digital/projects/bennett-university-program-level-print-campaign-for-mba-degree-" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1346/project_cover/1630491683bennett.mba.tie.32.9x33cm.jpg&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Bennett University, 2020</h6>
                      <p>Bennett University Program Level Print Campaign For Mba Degree.</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/display-advertising" class="text-dark" target="_blank"><span class="fTag">Display Advertising</span></a>
														<a href="https://marketplace.afaqs.com/projects/education-and-training" class="text-dark" target="_blank"><span class="fTag">Education and Training</span></a>
														<a href="https://marketplace.afaqs.com/projects/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
														<span class="fTag">+1</span>
						                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/lom-digital/projects/bennett-university-ui-ux" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1346/project_cover/1630488630bennett003.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Bennett University, 2020</h6>
                      <p>Bennett University Ui/ux</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/education-and-training" class="text-dark" target="_blank"><span class="fTag">Education and Training</span></a>
														<a href="https://marketplace.afaqs.com/projects/digital-films" class="text-dark" target="_blank"><span class="fTag">Digital Films</span></a>
														<span class="fTag">+2</span>
						                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/brand-th3ory" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/3470/logo/1653982944.png" alt="Brand Th3ory" />
                  <div class="agencyDesc">
                    <div class="agencyName">Brand Th3ory</div>
                    <div class="agencySubTitle">Taking Brands from 'HOW' to "WOW"</div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/creative" target="_blank" class="text-dark"><span>Creative</span></a>
                      <span>26-50 employees | Mohali</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/print-design" class="text-dark" target="_blank"><span class="fTag">Print Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/social-media-marketing" class="text-dark" target="_blank"><span class="fTag">Social Media Marketing</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">PrepLadder</span>
                       
                      <span class="fTag">Zeoveda</span>
                       
                      <span class="fTag">Unacademy</span>
                       
                      <span class="fTag">PrepLadder</span>
                                            <span class="fTag">+15</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/brand-th3ory" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/brand-th3ory/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/brand-th3ory/projects/2d-animation-explainer-video-truck-in-truck-outtito-" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/3470/project_cover/1654253566brand.th3ory.for.syook.2d.animation.video.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Syook, 2020</h6>
                      <p>2d Animation Explainer Video - Truck In Truck Out (tito)</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/explainer-videos" class="text-dark" target="_blank"><span class="fTag">Explainer Videos</span></a>
														<a href="https://marketplace.afaqs.com/projects/digital-films" class="text-dark" target="_blank"><span class="fTag">Digital Films</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/brand-th3ory/projects/casual-restaurant-branding-shakeswakes-and-groove" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/3470/project_cover/1654848663brand.th3ory.for.swag.brand.identity.branding.and.design.agency.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Swag , 2019</h6>
                      <p>Casual Restaurant Branding - Shakes, Wakes And Groove</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/corporate-identity" class="text-dark" target="_blank"><span class="fTag">Corporate Identity</span></a>
														<a href="https://marketplace.afaqs.com/projects/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
							                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		              <div class="articleAgencyListItem">
              <div class="agencyDetailLeft">
                <div class="agencyLogoDesc">
                  <a href="https://marketplace.afaqs.com/quick-brown-fox" class="text-dark"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1267/logo/1627816982.png" alt="Quick Brown Fox" />
                  <div class="agencyDesc">
                    <div class="agencyName">Quick Brown Fox</div>
                    <div class="agencySubTitle">Cultural movements for brands</div></a>
                    <div class="agencyShortDetail">
					                      <a href="https://marketplace.afaqs.com/agencies/digital-marketing" target="_blank" class="text-dark"><span>Digital Marketing</span></a>
                      <span>1-10 employees | Noida</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Services</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					                      <a href="https://marketplace.afaqs.com/agencies/branding" class="text-dark" target="_blank"><span class="fTag">Branding</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/strategic-design" class="text-dark" target="_blank"><span class="fTag">Strategic Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/graphic-design" class="text-dark" target="_blank"><span class="fTag">Graphic Design</span></a>
					                        <a href="https://marketplace.afaqs.com/agencies/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
					                        <span class="fTag">+ 8</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>Clients</label>
                  <div class="agencyTagCont">
                    <div class="tagsCont p-0">
					 
                      <span class="fTag">DLF</span>
                       
                      <span class="fTag">Nu Republic</span>
                       
                      <span class="fTag">Motorola</span>
                       
                      <span class="fTag">Ford</span>
                                            <span class="fTag">+3</span>
                    </div>
                  </div>
                </div>

                <div class="agencyTags">
                  <label>&nbsp; </label>
                  <div class="agencyTagCont">
                    <div class="agencyBtns">
                      <a href="https://marketplace.afaqs.com/quick-brown-fox" target="_blank" class="btn btn-primary">View Profile</a>
					                         <a href="https://marketplace.afaqs.com/quick-brown-fox/contact" target="_blank" class="btn btn-secondary send_profile_page" id="send_profile_page">Contact</a>
					                       </div>
                  </div>
                </div>
              </div>
              <div class="agencyCardsRight">
                <ul class="m-0">
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/quick-brown-fox/projects/novotel-2021" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1267/project_cover/1634219338untitled.1.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Accor Hotels, 2021</h6>
                      <p>Novotel - 2021</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/tvcs-brand-films" class="text-dark" target="_blank"><span class="fTag">TVCs / Brand Films</span></a>
														<a href="https://marketplace.afaqs.com/projects/brand-strategy" class="text-dark" target="_blank"><span class="fTag">Brand Strategy</span></a>
														<span class="fTag">+2</span>
						                        
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div class="featureProject mt-0">
					<div class="imgCont">
                       <a href="https://marketplace.afaqs.com/quick-brown-fox/projects/motorola-india-launch" class="text-dark" target="_blank"><img src="https://marketplace.afaqs.com/public/imagerdc.php?src=https://marketplace.afaqs.com/public/imageupload/agency/1267/project_cover/1633421129untitled.1.png&h=182&w=262&q=100&zc=2&a=" class="w-100" alt="" />
					 </div>
                      <h6>Motorola, 2018</h6>
                      <p>Motorola - India Launch</p></a>
                      <div class="tagsCont">
													<a href="https://marketplace.afaqs.com/projects/social-media-content" class="text-dark" target="_blank"><span class="fTag">Social Media Content</span></a>
														<a href="https://marketplace.afaqs.com/projects/brand-strategy" class="text-dark" target="_blank"><span class="fTag">Brand Strategy</span></a>
														<a href="https://marketplace.afaqs.com/projects/content-strategy" class="text-dark" target="_blank"><span class="fTag">Content Strategy</span></a>
														<span class="fTag">+2</span>
						                        
                      </div>
                    </div>
                  </li>
				                  
                </ul>
              </div>
            </div>
			
		  

          </div>

       

          <div class="agencyProjectList">
		  	
            <ul>
			
              
            </ul>
          </div>

			  <div class="nextPrevStoryCont">
            <div class="nextPrevStory">
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-measure-social-media-roitipstricks-and-metrics"><div class="npTitle"><i class="fa-regular fa-chevron-left"></i> Previous Story</div></a>
              <div class="prevStory">
                 <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-measure-social-media-roitipstricks-and-metrics"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/image2_1aug1659358248.jpg" alt="Prev Story" /></a>
                <div class="npStory">
                   <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-measure-social-media-roitipstricks-and-metrics" class="text-dark
					"><div class="npStoryTitle">How to Measure Social Media ROI: Tips, Tricks and Metrics</div></a>
                  <div class="npBy">By afaqs! Marketplace Team</div>
                </div>
              </div>
            </div>

            <div class="nextPrevStory">
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-digital-marketing-trends-in-2022-you-can-t-miss"><div class="npTitle text-right">Next Story <i class="fa-regular fa-chevron-right"></i></div></a>
              <div class="nextStory">
                <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-digital-marketing-trends-in-2022-you-can-t-miss"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/Digital-Marketing-Trends-1659451700.png" alt="Prev Story" /></a>
                <div class="npStory text-right">
                  <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-digital-marketing-trends-in-2022-you-can-t-miss" class="text-dark"><div class="npStoryTitle">Top Digital Marketing Trends of 2022 You Can't Miss</div></a>
                  <div class="npBy">By afaqs! Marketplace Team</div>
                </div>
              </div>
            </div>
          </div>
		  
		     <div class="topStories">
            <div class="container p-0">
              <h3>Suggested Stories</h3>
              <ul>
			                   <li>
                   <div class="topStoryImg blogImg">
			<div class="imgCont">
              <a href="https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/social_media_2AUG1659451464.jpg" alt="social_media_2AUG1659451464.jpg" /></a>
			</div>
              <span class="ribbon">How-To</span>
            </div>
            <div class="topStoryDesc">
              <div class="ribbon_time">
                <a href="https://marketplace.afaqs.com/blog/design" target="_blank"><div class="tagRibbon">Design</div></a>
                <div class="storyTime">2 min read</div>
              </div>
              <a href="https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india" class="text-dark" target="_blank"><h2 class="topStoryTitle">Top Social Media Content Agencies in India</h2>
              <p class="topStoryShortDesc">Explore top social media content agencies on afaqs! Marketplace.</p>
              <p class="topStoryBy">By afaqs! Marketplace Team</p></a>
            </div>
                </li>
				                <li>
                   <div class="topStoryImg blogImg">
			<div class="imgCont">
              <a href="https://marketplace.afaqs.com/blog/design/top-retail-branding-agencies-in-india" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/MP_images_1aug1659427606.jpg" alt="MP_images_1aug1659427606.jpg" /></a>
			</div>
              <span class="ribbon">How-To</span>
            </div>
            <div class="topStoryDesc">
              <div class="ribbon_time">
                <a href="https://marketplace.afaqs.com/blog/design" target="_blank"><div class="tagRibbon">Design</div></a>
                <div class="storyTime">2 min read</div>
              </div>
              <a href="https://marketplace.afaqs.com/blog/design/top-retail-branding-agencies-in-india" class="text-dark" target="_blank"><h2 class="topStoryTitle">Top Retail Branding Agencies in India</h2>
              <p class="topStoryShortDesc">Explore some of the top Retail Branding Agencies on afaqs! Marketplace</p>
              <p class="topStoryBy">By afaqs! Marketplace Team</p></a>
            </div>
                </li>
				                <li>
                   <div class="topStoryImg blogImg">
			<div class="imgCont">
              <a href="https://marketplace.afaqs.com/blog/design/how-can-the-eternal-frenemies-designers-and-developers-work-together-" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/author-11659008082.jpg" alt="author-11659008082.jpg" /></a>
			</div>
              <span class="ribbon">How-To</span>
            </div>
            <div class="topStoryDesc">
              <div class="ribbon_time">
                <a href="https://marketplace.afaqs.com/blog/design" target="_blank"><div class="tagRibbon">Design</div></a>
                <div class="storyTime">4 min read</div>
              </div>
              <a href="https://marketplace.afaqs.com/blog/design/how-can-the-eternal-frenemies-designers-and-developers-work-together-" class="text-dark" target="_blank"><h2 class="topStoryTitle">How can the eternal frenemies - designers and developers - work together?</h2>
              <p class="topStoryShortDesc">Our guest author lays down some basic guidelines that designers and developers can follow to create impactful products.</p>
              <p class="topStoryBy">By Nishi Bhat</p></a>
            </div>
                </li>
				              </ul>
            </div>
          </div>
		  
		  
        </div>
      </article>

      <aside>
	  
		<div class="contactForm rightAside">
          <div class="formFields signInModal" id="">
            <form>
              <div class="form-check p-0 mb-2">
                <div class="d-flex">
                  <label for="">I am</label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Brand</span>
                    <input type="radio" id="" class="brand company_type"  name="brandAgency" value="2" />
                    <span class="checkmark"></span>
                  </label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">an Agency</span>
                    <input type="radio" id="" class="agency company_type" name="brandAgency" value="1" />
                    <span class="checkmark"></span>
                  </label>
                </div>

                <div class="">
                  <div class="text-primary font-11px show_marketer_msg" style="display:none">Looking for agency for my marketing need</div>
                    <div class="text-primary font-11px show_agency_msg" style="display:none">Want to add my agency on afaqs! Marketplace</div>
					<span class="alert-danger ctype_msg_err_show" style="display:none">Select company type</span>
                </div>
              </div>

                 <div class="form-group formInputCont name_msg_err">
                    <label for="yourName">Name</label>
                    <input type="text" class="form-control your_name"  placeholder="Name" />
                    <div class="errorIconBubble">
                      <span class="errorIcon"><i class="fa-regular fa-triangle-exclamation"></i></span>
                      <div class="errorMessageBubble alert alert-danger name_msg_err_show">Name is required</div>
                    </div>
                  </div>

                   <div class="form-group formInputCont company_name_msg_err">
                <label for="companyName">Company Name</label>
                <input type="text" class="form-control company_name" id="" placeholder="Company Name" />
                <div class="errorIconBubble">
                  <span class="errorIcon"><i class="fa-regular fa-triangle-exclamation"></i></span>
                  <div class="errorMessageBubble alert alert-danger company_name_msg_err_show">Company Name is required</div>
                </div>
              </div>
			  
			   <div class="form-group formInputCont mobile_msg_err">
                <label for="mobile">Mobile</label>
                <input type="text" class="form-control mobile_no" id="" placeholder="Mobile" />
                <div class="errorIconBubble">
                  <span class="errorIcon"><i class="fa-regular fa-triangle-exclamation"></i></span>
                  <div class="errorMessageBubble alert alert-danger mobile_msg_err_show">Mobile is required</div>
                </div>
              </div>
			  
			  <div class="form-group formInputCont email_msg_err">
                <label for="email">Email</label>
                <input type="text" class="form-control email" id="" placeholder="Email" />
                <div class="errorIconBubble">
                  <span class="errorIcon"><i class="fa-regular fa-triangle-exclamation"></i></span>
                  <div class="errorMessageBubble alert alert-danger email_msg_err_show">Email is required</div>
                </div>
              </div>

			 <div class="form-group formInputCont intent_msg_err">
                <label for="intent">Intent</label>
                <select class="form-control intent" id="">
				  <option value="">Intent</option>
                 
                </select>
                <div class="errorIconBubble">
                  <span class="errorIcon"><i class="fa-regular fa-triangle-exclamation"></i></span>
                  <div class="errorMessageBubble alert alert-danger">intent is required</div>
                </div>
              </div>
			
			 
			 <div class="form-group formInputCont">
                <label for="message">Message</label>
                <textarea class="form-control message" id="message" rows="3" placeholder="Message"></textarea>
                <div class="errorIconBubble">
                  <span class="errorIcon"><i class="fa-regular fa-triangle-exclamation"></i></span>
                  <div class="errorMessageBubble alert alert-danger msg_err_show">Message is required</div>
                </div>
              </div>
			  <span class="alert-danger msg_err_show"></span>

              <div class="d-justified-sb d-align-center">
                <div class="font-12px">
                  *We don't share details with anyone. We will connect with you within 24 hours 
                </div>
                <button class="btn btn-primary py-1 px-3 enquiry_form">Submit</button>
              </div>
            </form>
          </div>
        </div>
		
        <div class="recentPost">
          <div class="asideTitle">Recent Posts</div>
          <ul>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-digital-marketing-trends-in-2022-you-can-t-miss" class="" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/Digital-Marketing-Trends-1659451700.png" alt="Prev Story" />
              <div class="npStory"></a>
                <a href="https://marketplace.afaqs.com/blog/digital-marketing" class="" target="_blank"><div class="recentPostRibbon">Digital Marketing</div></a>
                 <a href="https://marketplace.afaqs.com/blog/digital-marketing/top-digital-marketing-trends-in-2022-you-can-t-miss" class="text-dark" target="_blank"><div class="npStoryTitle">Top Digital Marketing Trends of 2022 You Can't Miss</div>
                <div class="npBy">By afaqs! Marketplace Team</div></a>
              </div>
            </li>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india" class="" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/social_media_2AUG1659451464.jpg" alt="Prev Story" />
              <div class="npStory"></a>
                <a href="https://marketplace.afaqs.com/blog/design" class="" target="_blank"><div class="recentPostRibbon">Design</div></a>
                 <a href="https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india" class="text-dark" target="_blank"><div class="npStoryTitle">Top Social Media Content Agencies in India</div>
                <div class="npBy">By afaqs! Marketplace Team</div></a>
              </div>
            </li>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-measure-social-media-roitipstricks-and-metrics" class="" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/image2_1aug1659358248.jpg" alt="Prev Story" />
              <div class="npStory"></a>
                <a href="https://marketplace.afaqs.com/blog/digital-marketing" class="" target="_blank"><div class="recentPostRibbon">Digital Marketing</div></a>
                 <a href="https://marketplace.afaqs.com/blog/digital-marketing/how-to-measure-social-media-roitipstricks-and-metrics" class="text-dark" target="_blank"><div class="npStoryTitle">How to Measure Social Media ROI: Tips, Tricks and Metrics</div>
                <div class="npBy">By afaqs! Marketplace Team</div></a>
              </div>
            </li>
		              <li>
              <a href="https://marketplace.afaqs.com/blog/design/top-retail-branding-agencies-in-india" class="" target="_blank"><img src="https://marketplace.afaqs.com/marketplace/assets/images/blog/MP_images_1aug1659427606.jpg" alt="Prev Story" />
              <div class="npStory"></a>
                <a href="https://marketplace.afaqs.com/blog/design" class="" target="_blank"><div class="recentPostRibbon">Design</div></a>
                 <a href="https://marketplace.afaqs.com/blog/design/top-retail-branding-agencies-in-india" class="text-dark" target="_blank"><div class="npStoryTitle">Top Retail Branding Agencies in India</div>
                <div class="npBy">By afaqs! Marketplace Team</div></a>
              </div>
            </li>
		             
          </ul>
        </div>

       <!-- <div class="featuredProject">
          <div class="asideTitle">Feature Project</div>
		          <div class="featureProject border-0 pb-0 mb-4">
            <a href="setu/projects/creaticity-home-destination"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1060/project_cover/1620292415afaqs_logos_04_jpeg" class="w-100" alt="Creaticity Home Destination" /></a>
                 <h6>Creaticity - Formerly Known As Ishanya Mall, 2020</h6>
                  <p>Creaticity Home Destination</p>
            <div class="tagsCont">
                   							<span class="fTag">Social Media Content</span>
														<span class="fTag">Brand Strategy</span>
														<span class="fTag">Communication Design</span>
														<span class="fTag">+3</span>
						                  </div>
            <div class="brandName">
                    <a href="https://marketplace.afaqs.com/setu"><img class="brandImg" src="https://marketplace.afaqs.com/public/imageupload/agency/1060/logo/1615872077.png" alt=""></a>
                    <div class="brandText">
                      <h6>SETU</h6>
                      <span></span>
                    </div>
                  </div>
          </div>
		          <div class="featureProject border-0 pb-0 mb-4">
            <a href="communication-crafts/projects/nutrabox-what-s-your-junoon"><img src="https://marketplace.afaqs.com/public/imageupload/agency/1088/project_cover/1622524157nutrabox.thumb.jpg" class="w-100" alt="Nutrabox What’s Your Junoon" /></a>
                 <h6>Nutrabox, 2019</h6>
                  <p>Nutrabox What’s Your Junoon</p>
            <div class="tagsCont">
                   							<span class="fTag">Corporate Film / AV</span>
							                  </div>
            <div class="brandName">
                    <a href="https://marketplace.afaqs.com/communication-crafts"><img class="brandImg" src="https://marketplace.afaqs.com/public/imageupload/agency/1088/logo/1619432805.png" alt=""></a>
                    <div class="brandText">
                      <h6>Communication Crafts</h6>
                      <span></span>
                    </div>
                  </div>
          </div>
		         
        </div>-->
      </aside>
    </div>
  </div>
  
  
  <!--<footer class="footer">
      <div class="footerTop">
        <div class="container">
          <div class="footerMarketplaceLogo">
            <a class="navbar-brand" href="#">
              <img src="https://marketplace.afaqs.com/marketplace/assets/images/MP_logo.png" height="24" class="d-inline-block align-top" alt="afaqs Marketplace logo">
            </a>
          </div>
          <div class="footerSearch">
            <label for="">Stay updated with Marketplace Newsletter</label>
            <div class="d-flex">
              <input type="text" class="form-control"/>
              <button class="btn btn-primary border-0"><i class="fa-regular fa-magnifying-glass"></i></button>
            </div>
          </div>
        </div>
      </div>
      <div class="footerLinkCont">
        <div class="container">
          <div>
            <div class="footerListHead">Agencies</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>

          <div>
            <div class="footerListHead">Work</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>

          <div>
            <div class="footerListHead">Blog</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>

          <div>
            <div class="footerListHead">Marketplace</div>
            <div class="footerListItem">Creative</div>
            <div class="footerListItem">Digital Marketing</div>
            <div class="footerListItem">Design</div>
            <div class="footerListItem">Film & Production</div>
            <div class="footerListItem">Radio & Audio</div>
            <div class="footerListItem">Public Relations</div>
            <div class="footerListItem">Media Services</div>
            <div class="footerListItem">Events & Exhibition</div>
            <div class="footerListItem">Activation & Promotional</div>
            <div class="footerListItem">Out of Home</div>
            <div class="footerListItem">View All</div>
          </div>
        </div>
      </div>
      <div class="footerBottom">
        <div class="container">
          <div>© Banyan Netfaqs Pvt. Ltd.</div>
          <div class="footerbottomSocial">
            <a href="#"><i class="fa-brands fa-facebook-square"></i></a>
            <a href="#"><i class="fa-brands fa-linkedin"></i></a>
            <a href="#"><i class="fa-brands fa-twitter-square"></i></a>
          </div>
          <div class="footerbottomAfaqs">
            <a href="#"><img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-logo-s.png" alt="Afaqs" width="50" /></a>
          </div>
        </div>
      </div>
    </footer>-->
 
 
 <!-- Go to www.addthis.com/dashboard to customize your tools --> 
  
  <script src="https://marketplace.afaqs.com/marketplace/assets/js/jquery-3.6.1.min.js"></script>
  <script src="https://marketplace.afaqs.com/public/user/js/popper.min.js"></script> 
  <script src="https://marketplace.afaqs.com/public/user/js/bootstrap-4.3.1.js"></script>
  <script src="https://marketplace.afaqs.com/public/js/bootstrap-select.min.js"></script>
  <script type="text/javascript" src="https://marketplace.afaqs.com//public/js/typeahead.js"></script>
  <script src="https://marketplace.afaqs.com/marketplace/assets/js/bootstrap.bundle.min.js"></script>
  <script src="https://marketplace.afaqs.com/marketplace/assets/js/afaqsmarketplace.js"></script>
   
  
 <!-- Sign In Modal start -->
  <div class="modal fade" id="signInModal" tabindex="-1" role="dialog" aria-labelledby="signInModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title font-16px" id="login-heading">Sign-in</h5>
          <button type="button" class="border-0 bg-transparent p-0 mt-1">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="20" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </button>
        </div>

        <form>
          <div class="modal-body pb-0 overflow-hidden">
		  
            <div class="stepForm signInModal" id="step-signIn-1">
              <div class="form-group mb-1">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="text" placeholder="+91 Enter Mobile Number" id="login_mobile_no" name="login_mobile_no" class="form-control"></br>
				  <span class="text-danger" id="login_mobile_no_err"></span>
                  <button type="button" class="btn btn-primary" id="sendmobileotp_login" style="display:none;">Send OTP</button>
                </div>
              </div>
              <div class="message text-success py-1 mt-0" style="display:none;" id="login_mobile_no_msg_err">We have sent a verification code to your mobile number 7004266469</div>

              <div class="d-flex mt-3">
                <div id="partitionOuter_otp" class="d-flex" >
                  <div id="partitionInner" class="partitionOuter_otp" style="display:none;">
                    <input id="codeBoxs1"  type="text" maxlength="1"  name="int" onkeyup="onKeyUpEvents(1, event)" onfocus="onFocusEvents(1)"/>
                    <input id="codeBoxs2" type="text" maxlength="1" name="int" onkeyup="onKeyUpEvents(2, event)" onfocus="onFocusEvents(2)"/>
                    <input id="codeBoxs3" type="text" maxlength="1" name="int" onkeyup="onKeyUpEvents(3, event)" onfocus="onFocusEvents(3)"/>
                    <input id="codeBoxs4" type="text" maxlength="1" name="int" onkeyup="onKeyUpEvents(4, event)" onfocus="onFocusEvents(4)"/>
                  </div>
                  <a href="javascript:void(0)" class="btn btn-link pt-2 partitionOuter_otp" style="display:none;" id="resend_otp_login">Resend OTP</a>
                </div>
              </div>
			   <span class="text-danger" id="enter_login_otp_err"></span>

              <!--<button class="btn btn-outline-dark nextStepBtns ml-0 mt-5 float-right" >Next Step</button>-->
            </div>
			            <div class="stepForm signInModal" id="step-signIn-2" style="display:none;">
              <div class="form-check p-0 mb-2">
                <div class="d-flex">
                  <label for="">I am</label>
                 
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Brand</span>
                    <input type="checkbox" class="agency_type"   id="select_brand" value="2" />
                    <span class="checkmark"></span>
                  </label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">an Agency</span>
                    <input type="checkbox" class="agency_type"   id="select_agency" value="1" />
                    <span class="checkmark"></span>
                  </label>
				 
                </div>
				 <span class="text-danger" id="comp_type_err"></span>
                <div class="text-danger font-11px branchCheckbox-signin show_msg_marketer" style="display:none;">Looking for agency for my marketing need</div>
                <div class="text-danger font-11px agencyCheckbox-signin show_msg_agency" style="display:none;">Want to add my agency on afaqs! Marketplace</div>
              </div>

              <div class="form-group">
                <label for="companyName">Company Name</label>
                <input type="text" class="form-control" id="company_name" value="" />
				<span class="text-danger" id="companyname_err"></span>
              </div>

              <div class="form-group">
                <label for="yourName">Your Name</label>
                <input type="text" class="form-control" id="your_name" value=""/>
				<span class="text-danger" id="yourname_err"></span>
              </div>

              <div class="form-group">
                <label for="email">Email</label>
                <input type="email" class="form-control" id="email_id" value="" />
				 <span class="text-danger" id="emailid_err"></span>
              </div>

              <div class="form-group">
                <label for="mobile" id="">Mobile</label>
                <div class="d-flex">
                  <input type="tel" class="form-control" id="verified_mobile" value=""readonly />
                  <button type="button" class="btn btn-primary">Verified</button>
                </div>
				<span class="font-11px font-italic">We don't share details with anyone. We will only connect with you to understand your needs better.</span>
              </div>
            </div>
				
				<div class="modal-footer row">
				<div class="d-justified-sb w-100 m-0">
				  <div>&nbsp;</div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4 login-pop-button-1" id="login-pop-up-step-1">Next</button>
				  </div>
				</div>
			  </div>
			
			
          </div>
          <input type="hidden" id="userID">
          <input type="hidden" id="agency_id">
          
        </form>
      </div>
    </div>
  </div>
  <!-- Sign In Modal end -->
  
   <!-- Find my Agency Modal start -->
  <div class="modal fade" id="findMyAgencyModal" tabindex="-1" role="dialog" aria-labelledby="findMyAgencyModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title font-16px fw-600" id="contactModalLabel">Find an agency</h5>
          <button type="button" class="border-0 bg-transparent p-0 mt-1">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="20" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </button>
        </div>

        <form>
          <div class="modal-body">
		  <div class="marketer-step" id="mkt-step-0">
            <div class="stepForm addAgency" id="step-mkt-0">
              <div class="form-group mb-1">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="text" placeholder="+91 Enter Mobile Number" id="mobile" name="mobile" class="form-control" />
                  <button type="button" class="btn btn-primary">Send OTP</button>
                </div>
              </div>

              <div class="message text-success py-1 mt-0">We have sent a verification code to your mobile number 7011224485</div>

              <!--<div class="d-flex mt-3">
                <div id="partitionOuter">
                  <div id="partitionInner">
                    <input id="codeBox1" type="text" maxlength="1" onkeyup="onKeyUpEvent(1, event)" onfocus="onFocusEvent(1)"/>
                    <input id="codeBox2" type="text" maxlength="1" onkeyup="onKeyUpEvent(2, event)" onfocus="onFocusEvent(2)"/>
                    <input id="codeBox3" type="text" maxlength="1" onkeyup="onKeyUpEvent(3, event)" onfocus="onFocusEvent(3)"/>
                    <input id="codeBox4" type="text" maxlength="1" onkeyup="onKeyUpEvent(4, event)" onfocus="onFocusEvent(4)"/>
                  </div>
                  <a href="javascript:void(0)" class="btn btn-link pt-2">Resend OTP</a>
                </div>
              </div>-->
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-1">Next</button>
				  </div>
				</div>
			  </div>
		</div>
			
			 
		<div class="marketer-step" id="mkt-step-1" style="display:none;"> 
            <div class="stepForm addAgency" >
              <div class="form-check p-0 mb-2">
                <div class="d-flex">
                  <label for="">I am</label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Brand</span>
                    <input type="checkbox" id="branchCheckbox-findAgency" />
                    <span class="checkmark"></span>
                  </label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Agency</span>
                    <input type="checkbox" id="agencyCheckbox-findAgency" />
                    <span class="checkmark"></span>
                  </label>
                </div>
                <div class="text-danger font-11px branchCheckbox-findAgency" style="display: none;">Looking for agency for my marketing need</div>
                <div class="text-danger font-11px agencyCheckbox-findAgency" style="display: none;">Want to add my agency on afaqs! Marketplace</div>
              </div>

              <div class="form-group">
                <label for="companyName">Company Name</label>
                <input type="text" class="form-control" id="companyName" />
              </div>

              <div class="form-group">
                <label for="yourName">Your Name</label>
                <input type="text" class="form-control" id="yourName" />
              </div>

              <div class="form-group">
                <label for="email">Email</label>
                <input type="email" class="form-control" id="email" />
              </div>

              <div class="form-group">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="tel" class="form-control" id="mobile" />
                  <button type="button" class="btn btn-primary">Verified</button>
                </div>
                <span class="font-11px font-italic">We don't share details with anyone. We will only connect with you to understand your needs better.</span>
              </div>
            </div>
			
				<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-2">Next</button>
				  </div>
				</div>
			  </div>
			</div>
			
		<div class="marketer-step" id="mkt-step-2" style="display:none;"> 
            <div class="stepForm addAgency">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-20px px-5">We will ask you the right questions so we can 
                      introduce you to the right agencies</h6>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-3">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-3">Next</button>
				  </div>
				</div>
			  </div>

			</div>
			
		<div class="marketer-step" id="mkt-step-3" style="display:none;"> 
            <div class="stepForm addAgency">
              <h6 class="categoryTitle mb-2">What industry best describe your business?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span>Automotive</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="1" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Beverage</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="2" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Clothing & Accessories</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="3" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Consumer Electronics</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="4" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Energy & Oil</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="5" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Banking & Financials</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="6" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Government & Administration</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="7" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Food</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="8" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Hospitals & Healthcare</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="9" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Household Products</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="10" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Industrial Goods & Services</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="11" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Media</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="12" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Military</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="13" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Non-profit</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="14" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Pharmaceuticals & Biotech</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="15" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Software & Computer Services</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="16" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Technology Hardware & Equipment</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="17" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Telecommunications</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="18" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Tobacco</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="19" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Toys</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="20" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Travel & Leisure</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="21" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Utilities</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="22" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Real Estate</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="23" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Accounting</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="24" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Agriculture</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="25" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Cosmetics</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="26" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Education</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="27" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Personal Care / Baby Care</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="28" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Others</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="29" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                 <div>
                  <label class="radioCont">
                    <span>Services</span>
                    <input type="radio" class="industry" name="industry" id="industry" value="30" >
					<input type="hidden" name="industry_value" id="industry_value">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			 
                
              </div>
            </div>
			
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-4">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-4" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-4">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="marketer-step" id="mkt-step-4" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-5">
              <h6 class="categoryTitle mb-2">Which service(s) are you looking for?</h6>

              <div class="serviceProviding">
                <div class="serviceList">
				                  <div class="serviceGroupTitle">Activation & Experiential</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="31" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>School and College Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="32" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Pub and Bar Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="33" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>In-shop Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="34" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Haat and Mandi Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="35" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Door-to-Door  Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="36" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>RWA / Residential Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="37" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Van Operations</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="38" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Promotion / Experiential</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="39" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="393" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sports Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="394" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Consumer Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="395" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsorship Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="396" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Amateur Sports Programs</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="397" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural Activation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="398" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Creative</div>
				                     <div class="serviceGroupTitle">Design</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Identity</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="2" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Flyers / Posters</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="3" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Book Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="4" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Packaging</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="5" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="6" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Retail Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="8" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Content</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="22" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Communication Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="326" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>UI and UX</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="335" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website and App Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="336" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="337" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Strategic Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="338" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Graphic Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="339" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Game Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="340" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Design Research</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="341" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Print Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="342" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Experience Centers</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="356" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>POS</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="380" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>3D Product/Architectural Visualisation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="387" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Presentation & Report Design</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="392" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Digital Marketing</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website & App Development</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="21" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Display Advertising</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="23" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mailers</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="24" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branded Custom Content</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="25" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEO</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="26" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Data & Web Analytics</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="27" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>VR and AR</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="29" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Search & promoted listing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="30" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Martech Innovations</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="285" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Programmatic Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="382" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="383" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Performance Based Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="384" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hyper-local Advertising</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="385" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEM</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="391" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Events & Exhibition</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2B Exhibitions</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="40" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2C Exhibitions</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="41" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="42" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Entertainment Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="43" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Personal Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="44" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Events</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="45" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Film & Production</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>TVCs / Brand Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="47" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Film / AV</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="48" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Demo / Unboxing / Review / Infomercial</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="49" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Explainer Videos</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="50" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Web Series</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="51" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Event Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="52" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Documentaries</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="53" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Trailer and Promos</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="54" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Education and Training</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="55" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Music Videos</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="56" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Virtual Reality Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="57" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Feature Films and TV Serial</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="58" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Product Placement</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="59" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Branded Content</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="60" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Films</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="61" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Photography and Retouching</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="89" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Editing & Post Production</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="93" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Animation and Modeling</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="94" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Media Services (Buying & Selling)</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Media</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="75" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Media</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="76" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional Media</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="77" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Other Services</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Direct Response</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="79" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Loyalty Program</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="80" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Inbound and Outbound Calls</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="81" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="86" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Brand Strategy</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="87" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Costume and Styling</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="88" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hair Styling & Makeup</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="90" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casting and Modeling</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="92" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Equipment and Rental</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="95" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>License and Logistics</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="96" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casts and Models</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="97" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Ushers</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="98" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Emcee</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="99" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dance</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="100" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Stock Footage</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="101" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Gifts</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="102" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Recruitment Services</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="103" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Celebrity and Talent Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="104" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Sector Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="283" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Writing: Articles & Blog Posts</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="324" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Strategy</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="325" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Creation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="333" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="334" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Qualitative Market Research/Quantitative Market Research</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="359" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Shopper Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="381" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsored Content/Advertorials</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="386" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Out Of Home</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional OOH</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="11" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall and Building Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="12" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Transit Branding (In-flight / In-transit / Vehicle)</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="14" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural OOH</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="15" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Way Finding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="16" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Installation / Street Furniture</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="18" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital OOH</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="19" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Public Relations</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Media and Image Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="67" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Public Affairs & Government Relations</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="68" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Influencer Marketing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="69" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Crisis Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="70" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Online Reputation Management</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="71" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research and Media Monitoring</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="72" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>CSR</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="73" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Grooming</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="74" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Radio & Audio</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Audio Production</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="62" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sonic Branding</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="63" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Radio Ads and Spots</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="64" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Voice Over</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="65" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Jingles and Music</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="66" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Podcast</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="235" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Localisation</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="399" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dubbing</span>
									<input type="checkbox" class="service_id" name="service_id" id="service_id" value="400" />
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   
                </div>

               
              </div>
            </div>
		<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-5">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-5" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-5">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="marketer-step" id="mkt-step-5" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-6">
              <h6 class="categoryTitle mb-2">What is the budget you are looking at?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span> < Rs.20,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="1">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 20,000 - Rs. 50,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="2">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 50,000 - Rs. 1,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="3">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 1,00,000 - Rs. 2,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="4">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 2,00,000 - Rs. 3,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="5">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 3,00,000 - Rs. 5,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="6">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 5,00,000 - Rs. 10,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="7">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 10,00,000 - Rs. 20,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="8">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Rs. 20,00,000 - Rs. 30,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="9">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span> > Rs.30,00,000</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="10">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>No Constraint</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="11">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Not Provided</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="12">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Commission Based</span>
                    <input type="radio" name="budget" id="budget" class="budget" value="13">
                    <span class="radioCheckmark"></span>
					<input type="hidden" name="budget_value" id="budget_value">
                  </label>
                </div>
			  
                <div>
                  <label class="checkboxContStar">
                    <span>It’s a one time project</span>
                    <input type="checkbox" name="one_time_project" id="one_time_project" value="1"/>
                    <span class="checkmarkStar"></span>
                  </label>
                </div>
              </div>
            </div>
			
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-6">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-6" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-6">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		
		<div class="marketer-step" id="mkt-step-6" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-7">
              <h6 class="categoryTitle mb-2">What is the budget you are looking at?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span>Delhi/NCR</span>
                    <input type="radio" name="location" id="location" class="location" value="1">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Mumbai</span>
                    <input type="radio" name="location" id="location" class="location" value="2">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Bengaluru</span>
                    <input type="radio" name="location" id="location" class="location" value="3">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Anywhere in India</span>
                    <input type="radio" name="location" id="location" class="location" value="4">
					<input type="hidden" name="location_value" id="location_value">
					<input type="hidden" name="" id="requirement_id">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			  
                
              </div>
            </div>
			
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-7">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-7" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-7">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="marketer-step" id="mkt-step-7" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-8">
              <div class="form-group">
                <label for="agencyName">Describe your project</label>
                <textarea name="describe_project" id="describe_project" cols="30" rows="10" class="form-control"></textarea>
              </div>
            </div>
				<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="mkt-pvr-step-8">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="mkt-reg-colse-8" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="mkt-reg-step-8">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
            <div class="stepForm addAgency" id="mkt-step-8" style="display:none;">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-25px fw-700">Thank You!<br />
                      We have received your requirement.<br />
                      We will call you within 24 hours for any clarifications.</h6>
                  </div>

                  <div class="text-center">
                    <p class="font-16px">Meanwhile, here are few quick links</p>
                    <div class="d-justified-c">
                      <a href="https://marketplace.afaqs.com/faqs" class="btn btn-primary px-4 py-1 mx-3">FAQS</a>
                      <a href="https://marketplace.afaqs.com/projects" class="btn btn-primary px-4 py-1 mx-3">Explore Work</a>
                      <a href="https://marketplace.afaqs.com/agencies" class="btn btn-primary px-4 py-1 mx-3">Explore Agency</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
			
			
		
          </div>
          
          
        </form>
      </div>
    </div>
  </div>
  <!-- Find my Agency Modal end -->
  
  
   <!-- Add my Agency Modal start -->
   
   
  <div class="modal fade" id="addMyAgencyModalForm" tabindex="-1" role="dialog" aria-labelledby="addMyAgencyModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title font-16px fw-600" id="contactModalLabel">Add my agency</h5>
          <button type="button" class="border-0 bg-transparent p-0 mt-1">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="20" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </button>
        </div>

       <form>
         <div class="modal-body">
		  <div class="agency-step" id="agn-step-0">
			<div class="stepForm addAgency" id="step-ama-1">
			  <div class="form-group mb-1">
				<label for="mobile">Mobile</label>
				<div class="d-flex">
				  <input type="text" placeholder="+91 Enter Mobile Number" id="mobile" name="mobile" class="form-control" />
				  <button type="button" class="btn btn-primary">Send OTP</button>
				</div>
			  </div>

			  <div class="message text-success py-1 mt-0">We have sent a verification code to your mobile number 7011224485</div>

			  <div class="d-flex mt-3">
				<div id="partitionOuter">
				  <!--<div id="partitionInner">
					<input id="codeBox1" type="text" maxlength="1" onkeyup="onKeyUpEvent(1, event)" onfocus="onFocusEvent(1)"/>
					<input id="codeBox2" type="text" maxlength="1" onkeyup="onKeyUpEvent(2, event)" onfocus="onFocusEvent(2)"/>
					<input id="codeBox3" type="text" maxlength="1" onkeyup="onKeyUpEvent(3, event)" onfocus="onFocusEvent(3)"/>
					<input id="codeBox4" type="text" maxlength="1" onkeyup="onKeyUpEvent(4, event)" onfocus="onFocusEvent(4)"/>
				  </div>-->
				  <a href="javascript:void(0)" class="btn btn-link pt-2">Resend OTP</a>
				</div>
			  </div>
			</div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-1">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-1" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-2">
              <div class="form-check p-0 mb-2">
                <div class="d-flex">
                  <label for="">I am</label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Brand</span>
                    <input type="checkbox" id="branchCheckbox-addAgency" />
                    <span class="checkmark"></span>
                  </label>
                  
                  <label class="checkboxContBig ml-3">
                    <span class="fw-600">a Agency</span>
                    <input type="checkbox" id="agencyCheckbox-addAgency" />
                    <span class="checkmark"></span>
                  </label>
                </div>
                <div class="text-danger font-11px branchCheckbox-addAgency" style="display: none;">Looking for agency for my marketing need</div>
                <div class="text-danger font-11px agencyCheckbox-addAgency" style="display: none;">Want to add my agency on afaqs! Marketplace</div>
              </div>

              <div class="form-group">
                <label for="companyName">Company Name</label>
                <input type="text" class="form-control" id="companyName" />
              </div>

              <div class="form-group">
                <label for="yourName">Your Name</label>
                <input type="text" class="form-control" id="yourName" />
              </div>

              <div class="form-group">
                <label for="email">Email</label>
                <input type="email" class="form-control" id="email" />
              </div>

              <div class="form-group">
                <label for="mobile">Mobile</label>
                <div class="d-flex">
                  <input type="tel" class="form-control" id="mobile" />
                  <button type="button" class="btn btn-primary">Verified</button>
                </div>
                <span class="font-11px font-italic">We don't share details with anyone. We will only connect with you to understand your needs better.</span>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" disabled="disabled">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-2">Next</button>
				  </div>
				</div>
			  </div>
        </div>
		<div class="agency-step" id="agn-step-2" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-3">
              <h6 class="categoryTitle mb-2">Which category best describe your agency?</h6>
              <div class="categoryList">
			                  <div>
                  <label class="radioCont">
                    <span>Activation & Experiential</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="3">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Creative</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="15">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Design</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="1">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Digital Marketing</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="13">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Events & Exhibition</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="4">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Film & Production</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="5">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Media Services (Buying & Selling)</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="8">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Other Services</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="11">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Out Of Home</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="2">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Public Relations</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="7">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			                  <div>
                  <label class="radioCont">
                    <span>Radio & Audio</span>
                    <input type="radio" class="service_cat_id" name="service_cat_id" id="service_cat_id" value="6">
                    <span class="radioCheckmark"></span>
                  </label>
                </div>
			  
               
              </div>
            </div>
        
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-3">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-4" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-3">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-3" style="display:none;">

              <div class="stepForm addAgency" id="step-ama-5">
              <h6 class="categoryTitle mb-2">Which service(s) are you looking for?</h6>

              <div class="serviceProviding">
                <div class="serviceList">
				                  <div class="serviceGroupTitle">Activation & Experiential</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Mall Activation"data-id="Mall Activation" eid="31" value="31"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>School and College Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="School and College Activation"data-id="School and College Activation" eid="32" value="32"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Pub and Bar Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Pub and Bar Activation"data-id="Pub and Bar Activation" eid="33" value="33"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>In-shop Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="In-shop Activation"data-id="In-shop Activation" eid="34" value="34"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Haat and Mandi Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Haat and Mandi Activation"data-id="Haat and Mandi Activation" eid="35" value="35"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Door-to-Door  Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Door-to-Door  Activation"data-id="Door-to-Door  Activation" eid="36" value="36"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>RWA / Residential Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="RWA / Residential Activation"data-id="RWA / Residential Activation" eid="37" value="37"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Van Operations</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Van Operations"data-id="Van Operations" eid="38" value="38"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Promotion / Experiential</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Promotion / Experiential"data-id="Promotion / Experiential" eid="39" value="39"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Activation"data-id="Digital Activation" eid="393" value="393"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sports Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sports Activation"data-id="Sports Activation" eid="394" value="394"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Consumer Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Consumer Activation"data-id="Consumer Activation" eid="395" value="395"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsorship Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sponsorship Activation"data-id="Sponsorship Activation" eid="396" value="396"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Amateur Sports Programs</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Amateur Sports Programs"data-id="Amateur Sports Programs" eid="397" value="397"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural Activation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Rural Activation"data-id="Rural Activation" eid="398" value="398"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Creative</div>
				                     <div class="serviceGroupTitle">Design</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Identity</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Identity"data-id="Corporate Identity" eid="2" value="2"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Flyers / Posters</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Flyers / Posters"data-id="Flyers / Posters" eid="3" value="3"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Book Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Book Design"data-id="Book Design" eid="4" value="4"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Packaging</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Packaging"data-id="Packaging" eid="5" value="5"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Product Design"data-id="Product Design" eid="6" value="6"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Retail Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Retail Branding"data-id="Retail Branding" eid="8" value="8"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Content</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Social Media Content"data-id="Social Media Content" eid="22" value="22"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Communication Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Communication Design"data-id="Communication Design" eid="326" value="326"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>UI and UX</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="UI and UX"data-id="UI and UX" eid="335" value="335"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website and App Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Website and App Design"data-id="Website and App Design" eid="336" value="336"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Branding"data-id="Branding" eid="337" value="337"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Strategic Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Strategic Design"data-id="Strategic Design" eid="338" value="338"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Graphic Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Graphic Design"data-id="Graphic Design" eid="339" value="339"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Game Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Game Design"data-id="Game Design" eid="340" value="340"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Design Research</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Design Research"data-id="Design Research" eid="341" value="341"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Print Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Print Design"data-id="Print Design" eid="342" value="342"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Experience Centers</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Experience Centers"data-id="Experience Centers" eid="356" value="356"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>POS</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="POS"data-id="POS" eid="380" value="380"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>3D Product/Architectural Visualisation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="3D Product/Architectural Visualisation"data-id="3D Product/Architectural Visualisation" eid="387" value="387"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Presentation & Report Design</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Presentation & Report Design"data-id="Presentation & Report Design" eid="392" value="392"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Digital Marketing</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Website & App Development</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Website & App Development"data-id="Website & App Development" eid="21" value="21"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Display Advertising</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Display Advertising"data-id="Display Advertising" eid="23" value="23"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mailers</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Mailers"data-id="Mailers" eid="24" value="24"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Branded Custom Content</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Branded Custom Content"data-id="Branded Custom Content" eid="25" value="25"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEO</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="SEO"data-id="SEO" eid="26" value="26"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Data & Web Analytics</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Data & Web Analytics"data-id="Data & Web Analytics" eid="27" value="27"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>VR and AR</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="VR and AR"data-id="VR and AR" eid="29" value="29"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Search & promoted listing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Search & promoted listing"data-id="Search & promoted listing" eid="30" value="30"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Martech Innovations</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Martech Innovations"data-id="Martech Innovations" eid="285" value="285"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Programmatic Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Programmatic Marketing"data-id="Programmatic Marketing" eid="382" value="382"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Media Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Social Media Marketing"data-id="Social Media Marketing" eid="383" value="383"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Performance Based Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Performance Based Marketing"data-id="Performance Based Marketing" eid="384" value="384"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hyper-local Advertising</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Hyper-local Advertising"data-id="Hyper-local Advertising" eid="385" value="385"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>SEM</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="SEM"data-id="SEM" eid="391" value="391"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Events & Exhibition</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2B Exhibitions</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="B2B Exhibitions"data-id="B2B Exhibitions" eid="40" value="40"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>B2C Exhibitions</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="B2C Exhibitions"data-id="B2C Exhibitions" eid="41" value="41"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Events"data-id="Corporate Events" eid="42" value="42"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Entertainment Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Entertainment Events"data-id="Entertainment Events" eid="43" value="43"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Personal Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Personal Events"data-id="Personal Events" eid="44" value="44"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Events</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Events"data-id="Digital Events" eid="45" value="45"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Film & Production</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>TVCs / Brand Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="TVCs / Brand Films"data-id="TVCs / Brand Films" eid="47" value="47"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Film / AV</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Film / AV"data-id="Corporate Film / AV" eid="48" value="48"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Product Demo / Unboxing / Review / Infomercial</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Product Demo / Unboxing / Review / Infomercial"data-id="Product Demo / Unboxing / Review / Infomercial" eid="49" value="49"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Explainer Videos</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Explainer Videos"data-id="Explainer Videos" eid="50" value="50"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Web Series</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Web Series"data-id="Web Series" eid="51" value="51"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Event Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Event Films"data-id="Event Films" eid="52" value="52"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Documentaries</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Documentaries"data-id="Documentaries" eid="53" value="53"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Trailer and Promos</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Trailer and Promos"data-id="Trailer and Promos" eid="54" value="54"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Education and Training</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Education and Training"data-id="Education and Training" eid="55" value="55"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Music Videos</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Music Videos"data-id="Music Videos" eid="56" value="56"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Virtual Reality Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Virtual Reality Films"data-id="Virtual Reality Films" eid="57" value="57"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Feature Films and TV Serial</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Feature Films and TV Serial"data-id="Feature Films and TV Serial" eid="58" value="58"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Product Placement</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Film Product Placement"data-id="Film Product Placement" eid="59" value="59"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Film Branded Content</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Film Branded Content"data-id="Film Branded Content" eid="60" value="60"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Films</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Films"data-id="Digital Films" eid="61" value="61"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Photography and Retouching</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Photography and Retouching"data-id="Photography and Retouching" eid="89" value="89"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Editing & Post Production</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Editing & Post Production"data-id="Editing & Post Production" eid="93" value="93"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Animation and Modeling</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Animation and Modeling"data-id="Animation and Modeling" eid="94" value="94"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Media Services (Buying & Selling)</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Media</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Outdoor Media"data-id="Outdoor Media" eid="75" value="75"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital Media</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital Media"data-id="Digital Media" eid="76" value="76"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional Media</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Traditional Media"data-id="Traditional Media" eid="77" value="77"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Other Services</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Direct Response</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Direct Response"data-id="Direct Response" eid="79" value="79"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Loyalty Program</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Loyalty Program"data-id="Loyalty Program" eid="80" value="80"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Inbound and Outbound Calls</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Inbound and Outbound Calls"data-id="Inbound and Outbound Calls" eid="81" value="81"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Research"data-id="Research" eid="86" value="86"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Brand Strategy</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Brand Strategy"data-id="Brand Strategy" eid="87" value="87"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Costume and Styling</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Costume and Styling"data-id="Costume and Styling" eid="88" value="88"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Hair Styling & Makeup</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Hair Styling & Makeup"data-id="Hair Styling & Makeup" eid="90" value="90"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casting and Modeling</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Casting and Modeling"data-id="Casting and Modeling" eid="92" value="92"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Equipment and Rental</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Equipment and Rental"data-id="Equipment and Rental" eid="95" value="95"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>License and Logistics</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="License and Logistics"data-id="License and Logistics" eid="96" value="96"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Casts and Models</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Casts and Models"data-id="Casts and Models" eid="97" value="97"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Ushers</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Ushers"data-id="Ushers" eid="98" value="98"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Emcee</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Emcee"data-id="Emcee" eid="99" value="99"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dance</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Dance"data-id="Dance" eid="100" value="100"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Stock Footage</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Stock Footage"data-id="Stock Footage" eid="101" value="101"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Gifts</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Gifts"data-id="Corporate Gifts" eid="102" value="102"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Recruitment Services</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Recruitment Services"data-id="Recruitment Services" eid="103" value="103"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Celebrity and Talent Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Celebrity and Talent Management"data-id="Celebrity and Talent Management" eid="104" value="104"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Social Sector Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Social Sector Marketing"data-id="Social Sector Marketing" eid="283" value="283"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Writing: Articles & Blog Posts</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Writing: Articles & Blog Posts"data-id="Content Writing: Articles & Blog Posts" eid="324" value="324"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Strategy</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Strategy"data-id="Content Strategy" eid="325" value="325"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Creation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Creation"data-id="Content Creation" eid="333" value="333"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Content Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Content Marketing"data-id="Content Marketing" eid="334" value="334"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Qualitative Market Research/Quantitative Market Research</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Qualitative Market Research/Quantitative Market Research"data-id="Qualitative Market Research/Quantitative Market Research" eid="359" value="359"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Shopper Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Shopper Marketing"data-id="Shopper Marketing" eid="381" value="381"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sponsored Content/Advertorials</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sponsored Content/Advertorials"data-id="Sponsored Content/Advertorials" eid="386" value="386"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Out Of Home</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Traditional OOH</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Traditional OOH"data-id="Traditional OOH" eid="11" value="11"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Mall and Building Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Mall and Building Branding"data-id="Mall and Building Branding" eid="12" value="12"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Transit Branding (In-flight / In-transit / Vehicle)</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Transit Branding (In-flight / In-transit / Vehicle)"data-id="Transit Branding (In-flight / In-transit / Vehicle)" eid="14" value="14"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Rural OOH</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Rural OOH"data-id="Rural OOH" eid="15" value="15"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Way Finding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Way Finding"data-id="Way Finding" eid="16" value="16"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Outdoor Installation / Street Furniture</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Outdoor Installation / Street Furniture"data-id="Outdoor Installation / Street Furniture" eid="18" value="18"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Digital OOH</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Digital OOH"data-id="Digital OOH" eid="19" value="19"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Public Relations</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Media and Image Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Media and Image Management"data-id="Media and Image Management" eid="67" value="67"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Public Affairs & Government Relations</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Public Affairs & Government Relations"data-id="Public Affairs & Government Relations" eid="68" value="68"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Influencer Marketing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Influencer Marketing"data-id="Influencer Marketing" eid="69" value="69"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Crisis Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Crisis Management"data-id="Crisis Management" eid="70" value="70"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Online Reputation Management</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Online Reputation Management"data-id="Online Reputation Management" eid="71" value="71"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Research and Media Monitoring</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Research and Media Monitoring"data-id="Research and Media Monitoring" eid="72" value="72"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>CSR</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="CSR"data-id="CSR" eid="73" value="73"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Corporate Grooming</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Corporate Grooming"data-id="Corporate Grooming" eid="74" value="74"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   <div class="serviceGroupTitle">Radio & Audio</div>
				   							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Audio Production</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Audio Production"data-id="Audio Production" eid="62" value="62"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Sonic Branding</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Sonic Branding"data-id="Sonic Branding" eid="63" value="63"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Radio Ads and Spots</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Radio Ads and Spots"data-id="Radio Ads and Spots" eid="64" value="64"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Voice Over</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Voice Over"data-id="Voice Over" eid="65" value="65"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Jingles and Music</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Jingles and Music"data-id="Jingles and Music" eid="66" value="66"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Podcast</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Podcast"data-id="Podcast" eid="235" value="235"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Localisation</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Localisation"data-id="Localisation" eid="399" value="399"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				 							  <ul>
								<li>
								  <label class="checkboxCont">
									<span>Dubbing</span>
									<input type="checkbox" class="agency_service_id" name="agency_service_id" id="Dubbing"data-id="Dubbing" eid="400" value="400"/>
									<span class="checkmark"></span>
								  </label>
								</li>
							  </ul>
				                   
                </div>

                <div class="servicesSelected">
                  <div class="tagsCont p-0 service_button" id="service_button">
                    
                    
                    
                  </div>
				  
                </div>
              </div>
            </div>
			 <span class="text-danger" id="service_err"></span>
                  
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-4">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-5" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-4">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-4" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-5">
              <h6 class="categoryTitle">Select upto 3 specialisation from services selected before</h6>
              <div class="categoryList" id="mark_services">
                <div>
                  <label class="checkboxContStar">
                    <span></span>
                    <input type="checkbox" />
                    <span class="checkmarkStar"></span>
                  </label>
				   
                </div>
				

              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-5">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-5" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-5">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-5" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-6">
              <div class="form-group">
                <label for="agencyName">Agency Name</label>
                <input type="text" name="name_of_agency" id="name_of_agency" class="form-control" id="agencyName" value=" " readonly>
				 <span class="text-danger" id="agency_name_err"></span>
              </div>

              <div class="form-group">
                <label>Number of Employees</label>
                <select name="sizeof_agency" id="sizeof_agency" class="custom-select w-100 companyTypeSelect">
                                       <option value="1">1-10 employees</option>
                                      <option value="2">11-25 employees</option>
                                      <option value="3">26-50 employees</option>
                                      <option value="4">51-100 employees</option>
                                      <option value="5">100-200 employees</option>
                                      <option value="6">201-400 employees</option>
                                      <option value="7">400+ employees</option>
                                </select>
				<span class="text-danger" id="sizeof_agency_err"></span>
              </div>

              <div class="form-group">
                <label>Head Office Location</label>
                <div class="w-100">
                  <input type="text" name="office_location" id="office_location" value="" class="form-control w-100" placeholder="Type city name" />
                  <i class="fa-regular fa-xmark clearSearch "></i>

                  <input type="hidden" id="locationid" value='0' >  
                  <span class="text-danger" id="office_location_err"></span>
                  
                  
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-6">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-6" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-6">Next</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-renwal-step" style="display:none;">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-6" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-7">
              <h6 class="categoryTitle mb-2">Registration</h6>
              
              <div class="regCont">
                <div class="form-group">
                  <label for="agencyName">Agency Name</label>
                  <input type="text" id="name_agency" class="form-control" id="agencyName" readonly>
                </div>

                <div class="form-group">
                  <label for="userName">User Name</label>
                  <input type="text" id="username_agency" class="form-control" id="userName" readonly>
                </div>

                <div class="form-group">
                  <label for="mobile">Email</label>
                  <div class="d-flex">
                    <input type="email"  class="form-control" id="email_agency"  placeholder="youremail@example.com" />
					
                    <button type="button" class="btn btn-primary" id="sendAgencyemailotp">Send OTP</button>
					 
                  </div>
				   <span class="text-danger" id="agency_email_err"></span></br>
                  <div class="message text-success py-1 mt-0" id="sendemailmsg" style="display:none;">We have sent a verification code to your mobile number 7004266469</div>
                </div>

                <div class="d-flex mt-3 mb-2">
                  <div id="verifyemailotp" style="display:none;">
                    <div id="partitionInner">
                      <input id="codeBoxemail1" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(1, event)" onfocus="onFocusEventEmail(1)"/>
                      <input id="codeBoxemail2" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(2, event)" onfocus="onFocusEventEmail(2)"/>
                      <input id="codeBoxemail3" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(3, event)" onfocus="onFocusEventEmail(3)"/>
                      <input id="codeBoxemail4" type="text" maxlength="1" onkeyup="onKeyUpEventEmail(4, event)" onfocus="onFocusEventEmail(4)"/>
                    </div>
                    <a href="javascript:void(0)" class="btn btn-link pt-2" id="resend_otp_email">Resend OTP</a>
					<span class="text-danger" id="enter_email_otp_err"></span>
                  </div>
                </div>

                <div class="form-group">
                  <label for="mobile">Mobile</label>
                  <div class="d-flex">
                    <input type="tel"  class="form-control" id="mobile_agency" readonly>
                    <button type="button" class="btn btn-primary">Verified</button>
                  </div>
                </div>

                <div class="form-group">
                  <label for="password">Password</label>
                  <input type="password" class="form-control" id="agency_pass" >
				  <span class="text-danger" id="agency_pass_err"></span>
                </div>

                <div class="form-check p-0 mb-2">
                  <div class="d-flex">
                    <label class="checkboxContBig m-0">
                      <span class="fw-600">I confirm that I have the authority to create this agency profile</span>
                      <input type="checkbox" id="confirmCheckbox" class="confirmreg" value="">
                      <span class="checkmark"></span>
					  
                    </label>
					<span class="text-danger" id="confirmreg_err"></span>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-7">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-7" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-7">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		
		<div class="agency-step" id="agn-step-7" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-8">
              <h6 class="categoryTitle mb-2 ml-2">Plan Details</h6>

              <div class="planDetailTable">
                <div>
                  <div class="planleft">Package</div>
                  <div class="planValue fw-600">24,000</div>
                </div>

                <div>
                  <div class="planleft">
                    <label class="fw-600 m-0" for="addOn">
                      <input type="checkbox" id="addOn" />
                      <span class="ml-2">Add-on</span>
                    </label>
                    <div class="w-100 font-11px ml-4">36 business enquiries</div>
                  </div>
                  <div class="planValue fw-600 position-relative">
                    24,000
                    <span class="planInfo"><i class="fa-regular fa-circle-info font-12px"></i></span>
                  </div>
                </div>

                <div>
                  <div class="planleft">
                    <input type="text" placeholder="Coupon Code" class="form-control form-control-sm font-12px" />
                  </div>
                  <button class="planValue btn btn-white text-danger">Apply Coupon</button>
                  <div class="planValue text-success d-none">Coupon Applied</div>
                </div>

                <div>
                  <div class="planleft">
                    Discounted Amount
                  </div>
                  <div class="planValue text-success">XXXX</div>
                </div>

                <div>
                  <div class="planleft">
                    GST 18%
                  </div>
                  <div class="planValue">4,440</div>
                </div>

                <div class="netPayable">
                  <div class="planleft">
                    Net Amount Payable
                  </div>
                  <div class="planValue">28,440</div>
                </div>
              </div>

              <div class="gstInfoNote">
                <div class="gstInfo">
                  <div class="font-14px fw-600 mb-3">GST Information</div>

                  <div class="form-group">
                    <label for="gstNo">GST Number</label>
                    <input type="text" class="form-control" id="gstNo" />
                  </div>
    
                  <div class="form-group">
                    <label for="address1">Address Line 1</label>
                    <input type="text" class="form-control" id="address1" />
                  </div>

                  <div class="form-group">
                    <label for="address2">Address Line 2</label>
                    <input type="text" class="form-control" id="address2" />
                  </div>
    
                  <div class="form-group">
                    <label for="pincode">Pin Code</label>
                    <input type="text" class="form-control" id="pincode" />
                  </div>

                  <div class="form-group">
                    <label>Select State</label>
                    <select name="" id="" class="custom-select w-100 companyTypeSelect">
                      <option>11-25</option>
                      <option value="0-10">0-10</option>
                      <option value="11-25">11-25</option>
                      <option value="26-50">26-50</option>
                      <option value="51-100">51-100</option>
                    </select>
                  </div>

                  <div class="form-group">
                    <label>Select City</label>
                    <select name="" id="" class="custom-select w-100 companyTypeSelect">
                      <option>11-25</option>
                      <option value="0-10">0-10</option>
                      <option value="11-25">11-25</option>
                      <option value="26-50">26-50</option>
                      <option value="51-100">51-100</option>
                    </select>
                  </div>
                </div>

                <div class="gstNote">
                  <div class="font-14px fw-600 mb-3">Note</div>

                  <p>Please input the GST number and address details carefully as these details will be used to generate the invoices.</p>

                  <p>Your membership comes into effect from the moment you sign-up on the website for the same.</p>

                  <p>Got any questions for us? Write to us: marketplace@afaqs.com or give us a Call on - 9810574473</p>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-8">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-8" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-8">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-8" style="display:none;">

            <div class="stepForm addAgency" id="step-ama-9">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-20px">We’re sorry.<br /> 
                      There are some issue</h6>
                  </div>

                  <div class="text-center">
                    <div class="d-justified-c">
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">Try Again</a>
                      <a href="#" class="btn btn-outline-dark px-4 py-1 mx-3">Contact us</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-9">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-9" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-9">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-9" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-10">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-25px fw-700">Welcome on Board!</h6>
                  </div>

                  <div class="text-center">
                    <p class="font-16px">Meanwhile, here are few quick links</p>
                    <div class="d-justified-c">
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">FAQS</a>
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">Explore Work</a>
                      <a href="#" class="btn btn-primary px-4 py-1 mx-3">Explore Agency</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-10">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4" id="agn-reg-colse-10" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-10">Next</button>
				  </div>
				</div>
			  </div>
		</div>
		<div class="agency-step" id="agn-step-10" style="display:none;">
            <div class="stepForm addAgency" id="step-ama-11">
              <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-20px">Call +919810574473<br />
                      Our executives will assist you</h6>
                  </div>
                </div>
              </div>
            </div>
			<div class="modal-footer">
				<div class="d-justified-sb w-100 m-0">
				  <div><button type="button" class="btn btn-outline-dark py-1 px-4 ml-0" id="agn-pvr-step-11">Previous</button></div>
				  <div>
					<button type="button" class="btn btn-white py-1 px-4 cancelBtn" data-dismiss="modal" aria-label="Close">Cancel</button>
					<button type="button" class="btn btn-primary py-1 px-4" id="agn-reg-step-11" style="display:none;">Next</button>
				  </div>
				</div>
			  </div>
		</div>
          </div>
          
        </form>
      </div>
    </div>
  </div>
  <!-- Add my Agency Modal end -->
  
   <!-- Show Messages Modal start -->
  <div class="modal fade" id="ShowMsgModal" tabindex="-1" role="dialog" aria-labelledby="signInModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title font-16px" id="">Marketplace</h5>
          <button type="button" class="border-0 bg-transparent p-0 mt-1">
            <img src="https://marketplace.afaqs.com/marketplace/assets/images/afaqs-marketplace-logo.png" height="20" class="d-inline-block align-top" alt="afaqs Marketplace logo">
          </button>
        </div>
         <div class="modal-body pb-0 overflow-hidden">
           <div class="d-justified-align-c h-100">
                <div class="my-5">
                  <div class="mb-5 text-center">
                    <h6 class="font-25px fw-700">Thank You!<br />
                      We have received your requirement.<br />
                      We will connect with you within 24 hours.</h6>
                  </div>

                  <div class="text-center">
                    <p class="font-16px">Meanwhile, here are few quick links</p>
                    <div class="d-justified-c">
                      <a href="https://marketplace.afaqs.com/faqs" class="btn btn-primary px-4 py-1 mx-3">FAQS</a>
                      <a href="https://marketplace.afaqs.com/projects" class="btn btn-primary px-4 py-1 mx-3">Explore Work</a>
                      <a href="https://marketplace.afaqs.com/agencies" class="btn btn-primary px-4 py-1 mx-3">Explore Agency</a>
                    </div>
                  </div>
                </div>
              </div>
        </div>
 
    
      </div>
    </div>
  </div>
  <!-- Show Messages  Modal end -->
  
  
  
  
  
  <script>
     	
				
  
  
  
	$('#mkt-reg-step-1').click(function(){
		$('#mkt-step-0').hide();
		$('#mkt-step-1').show();
	});
	$('#mkt-reg-step-2').click(function(){
		$('#mkt-step-1').hide();
		$('#mkt-step-2').show();
	});
	$('#mkt-reg-step-3').click(function(){
		$('#mkt-step-2').hide();
		$('#mkt-step-3').show();
	});
	
	
	
	
	
	$('#mkt-pvr-step-3').click(function(){
		$('#findMyAgencyModal').modal('hide');
		$("#signInModal").modal({backdrop: 'static', keyboard: true, show: true});
		$('#step-signIn-1').hide();
		$('#step-signIn-2').show();
	});
	$('#mkt-pvr-step-4').click(function(){
		$('#mkt-step-3').hide();
		$('#mkt-step-2').show();
	});
	$('#mkt-pvr-step-5').click(function(){
		$('#mkt-step-4').hide();
		$('#mkt-step-3').show();
	});
	$('#mkt-pvr-step-6').click(function(){
		$('#mkt-step-5').hide();
		$('#mkt-step-4').show();
	});
	$('#mkt-pvr-step-7').click(function(){
		$('#mkt-step-6').hide();
		$('#mkt-step-4').show();
	});
	$('#mkt-pvr-step-8').click(function(){
		$('#mkt-step-7').hide();
		$('#mkt-step-6').show();
	});
	
	$('#mkt-reg-colse-4').click(function(){
		$('#mkt-step-3').hide();
	});
	$('#mkt-reg-colse-5').click(function(){
		$('#mkt-step-4').hide();
	});
	$('#mkt-reg-colse-6').click(function(){
		$('#mkt-step-5').hide();
	});
	$('#mkt-reg-colse-7').click(function(){
		$('#mkt-step-6').hide();
	});
	$('#mkt-reg-colse-8').click(function(){
		$('#mkt-step-7').hide();
	});

  </script>
   <script>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</script>
  
  <script>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</script>
  
  <script>
  // Renewal Code
  
  $(".renewBtn").click(function(){
		event.preventDefault();
		$("#addMyAgencyModalForm").modal({backdrop: 'static', keyboard: true, show: true});
		$("#agn-pvr-step-6").attr("disabled", true);
		$("#agn-step-0").hide();
		$("#agn-step-1").hide();
		$("#agn-step-2").hide();
		$("#agn-step-3").hide();
		$("#agn-step-4").hide();
		$("#agn-step-5").show();
		$("#agn-reg-step-6").hide();
		$("#agn-renwal-step").show();
				
				
	});
	
	
	$("#agn-renwal-step").click(function(){
		var size_of_agency = $("#sizeof_agency").val();
		 if(size_of_agency == ""){
				$('#sizeof_agency_err').show();
				$('#sizeof_agency_err').html('Select number of employees.');
				return false;
		}else{
				$('#sizeof_agency_err').hide();
		}
						
		$.ajax({
			  type: "POST",
			  url: "https://marketplace.afaqs.com/login/changeSize_of_agency",
			  data: {size_of_agency:size_of_agency},
			   cache: false,
			   beforeSend: function() {
					//$(".form-button-8").attr("disabled", true);
					//$(".agency-form-button-2").val('please Wait..');
				   
				},
				success: function (result) {
					   if(result == 1){
							window.location.href="https://marketplace.afaqs.com/agency/renewal_agency";
							
					   }
				}
	
		});
	});
						
						
	
  
  </script>
  
  <script>
	// Home form && Blog form && contact form
	function phonenumber(mobile_no){
		var y = mobile_no;
		if(isNaN(y)||y.indexOf(" ")!=-1){
			$('.mobile_msg_err').addClass('error');
			$('.mobile_msg_err_show').show();
			$('.mobile_msg_err_show').html('Invalid mobile no.');
			return false;
		}

		if (y.length>10 || y.length<10){
			$('.mobile_msg_err').addClass('error');
			$('.mobile_msg_err_show').show();
			$('.mobile_msg_err_show').html('Mobile no. should be 10 digit');
			return false;
		}

		if (!(y.charAt(0)=="9" || y.charAt(0)=="8" || y.charAt(0)=="7" || y.charAt(0)=="6" || y.charAt(0)=="5")){
			$('.mobile_msg_err').addClass('error');
			$('.mobile_msg_err_show').show();
			$('.mobile_msg_err_show').html('Mobile no. should start with  9,8,7,6,5');
			return false;
		}

			return true;
	}
	$(".mobile_no").keypress(function (e) {
        var mobile_val = $('.mobile_no').val();
        $('.mobile_no').attr("maxlength","10");
			if (e.which != 8 && e.which != 0 && (e.which < 48 || e.which > 57)) {
                $(".mobile_msg_err_show").html("Only numeric number is allowed").show().fadeOut("slow");
                return false;
            }
	});
	
	

		
	$(document).on('click','.company_type',function(){
		$(".ctype_msg_err_show").hide();
		var id = this.value;
		if(id == 1){
			$(".show_agency_msg").show();
			$(".show_marketer_msg").hide();
		}
		if(id == 2){
			$(".show_marketer_msg").show();
			$(".show_agency_msg").hide();
		}
		if(id != ""){
			$.ajax({
				type: "POST",
				url: "https://marketplace.afaqs.com/login/show_intent",
				data: {id:id},
				cache: false,
				beforeSend: function() {
					
				},
				success: function (result) {	
					$(".intent").html(result);
				}
                    
            });
		}
		
	});
		
		$(document).on('click','.enquiry_form',function(){
			event.preventDefault();
			var selected = new Array();
			$(".company_type:checked").each(function () {
				selected.push(this.value);
			});
			var company_type = selected;
			var name = $(".your_name").val();
			var company_name = $(".company_name").val();
			var mobile_val = $('.mobile_no').val();
			var email = $('.email').val();
			var intent = $('.intent').val();
			var message = $('.message').val();
			var url = "blog";
			if(url == ""){
				var url = "home-page";
			}
			
			if(company_type == ""){
				$(".ctype_msg_err_show").show();
				return false;
			}else{
				$(".ctype_msg_err_show").hide();
			}
			
			if(name == ""){
				$('.name_msg_err').addClass('error');
				return false;
			}else if(validate('name',name) == false){
				$('.name_msg_err').addClass('error');
				$('.name_msg_err_show').show();
				$('.name_msg_err_show').html('Enter valid name');
				   return false;
			}else{
				$('.name_msg_err').removeClass('error');
			}
			
			if(company_name == ""){
				$('.company_name_msg_err').addClass('error');
				return false;
			}else if(validate('name',company_name) == false){
				  $('.company_name_msg_err').addClass('error');
				  $('.company_name_msg_err_show').show();
				  $('.company_name_msg_err_show').html('Enter valid Company name');
				   return false;
			}else{
				  $('.company_name_msg_err').removeClass('error');
			}
				
			if(mobile_val == ""){
				$('.mobile_msg_err').addClass('error');
				return false;
			}else if(phonenumber(mobile_val)==false) {
				return false;
			}else{
				$('.mobile_msg_err').removeClass('error');
			}
			
			if(email == ''){
				$('.email_msg_err').addClass('error');
				return false;
			}else if(validate('email',email) == false){
				$('.email_msg_err').addClass('error');
				$('.email_msg_err_show').show();
				$('.email_msg_err_show').html('Enter valid Email');
					return false;
			}else{
				$('.email_msg_err').removeClass('error');
					
			}
			
			if(intent == ""){
				$('.intent_msg_err').addClass('error');
				return false;
			}else{
				$('.intent_msg_err').removeClass('error');
			}
			$.ajax({
				type: "POST",
				url: "https://marketplace.afaqs.com/login/save_enquiry_form",
				data: {name:name,company_name:company_name,mobile:mobile_val,email:email,intent:intent,message:message,url:url,company_type:company_type},
				cache: false,
				beforeSend: function() {
					
				},
				success: function (result) {	
					if(result == 2){
						$(".msg_err_show").show();
						$(".msg_err_show").html("mobile no is alredy exists.");
						return false;
					}
					if(result == 3){
						$(".msg_err_show").show();
						$(".msg_err_show").html("company name is alredy exists.");
						return false;
					}
					$("#ShowMsgModal").modal({backdrop: 'static', keyboard: true, show: true});
				}
                    
            });
			
			
			
		});
	
  
  </script>
  
  
  
  
   <!-- Go to www.addthis.com/dashboard to customize your tools --> 
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e37f47f337385aa"></script>
  
  <script>
			
		$(".send_profile_page").click(function(){
				var url = $(this).attr('href');
				var view_profile = 				window.open(url);
				
			});
  </script>
  <script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "BlogPosting",
		"mainEntityOfPage":{
		"@type":"article",
		"@id":"https://marketplace.afaqs.com/blog/design/top-social-media-content-agencies-in-india"
		},
		"headline": "Top Social Media Content Agencies in India",
		"image": {
		"@type": "ImageObject",
		"url": "https://marketplace.afaqs.com/marketplace/assets/images/blog/social_media_2AUG1659451464.jpg",
		"height": 1280, 
		"width": 720
		},
		"datePublished": "2022-08-03",
		"dateModified": "2022-08-03",
		"author": {
		"@type": "Person",
		"name": "afaqs! Marketplace Team"
		},
		"publisher": {
		"@type": "Organization",
		"name": "marketplace blog",
		"logo": {
		"@type": "ImageObject",
		"url": "https://marketplace.afaqs.com/public/assets/images/blog/logo.png/",
		"width": 171 ,
		"height": 21
		}
		},
		"description": "Top Social Media Content Agencies in India",
		"articleBody": "Explore top social media content agencies on afaqs! Marketplace."
}
</script>
</body>
</html>